<!DOCTYPE html>
<html lang="ru">

<head>
 <meta content="text/html; charset=UTF-8" http-equiv="content-type">
 <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
 <meta name="format-detection" content="telephone=no">
 <meta name="yandex-verification" content="81cc93ab5c5bc3be" />
 <title>Выездной алкогольный и кофе бар, бармен шоу на мероприятие – Barvip</title>
 <meta name="description" content="Профессиональный выездной алкогольный и кофе бар, бармен шоу, а также пирамиду из шампанского на мероприятие заказать в Москве Вы можете в Barvip. У нас высококласный сервис по хорошей цене." />
 <meta property="og:title" content="Выездной алкогольный и кофе бар, бармен шоу на мероприятие – Barvip" />
 <meta property="og:type" content="site" />
 <meta property="og:url" content="barvip.ru/" />
 <meta property="og:image" content="https://barvip.ru/images/slider/pic1.jpg" />
 <meta property="og:description" content="Профессиональный выездной алкогольный и кофе бар, бармен шоу, а также пирамиду из шампанского на мероприятие заказать в Москве Вы можете в Barvip. У нас высококласный сервис по хорошей цене." />
 <meta property="og:locale" content="ru_Ru" />
 <style>
@font-face {
 font-family: 'Cinta';
 font-style: normal;
 font-display: swap;
 src: local(''),
 url('/fonts/CintaRegular.woff2') format('woff2'),
 url('/fonts/CintaRegular.woff') format('woff');
}

 body,
 html {
 margin: 0;
 overflow-x: hidden
 }

 body {
 font-family: Arial;
 color: #444;
 background-color: #fdfdfd;
 font-size: 19px;
 padding: 0
 }

 .mfp-hide {
 display: none
 }

 .header {
 width: 100%;
 position: relative
 }

 article,
 aside,
 details,
 figcaption,
 figure,
 footer,
 header,
 hgroup,
 main,
 nav,
 section,
 summary {
 display: block
 }

 .h-binfo-back {
 position: relative;
 z-index: 999;
 display: block;
 width: 100%;
 min-height: 90px;
 background: #750b4d;
 line-height: 90px;
 box-shadow: 0 3px 5px -1px #000
 }

 .h-binfo {
 max-width: 1050px;
 padding: 0 20px;
 margin: 0 auto;
 font-size: 16px;
 color: #fff;
 line-height: 5px
 }

 .h-binfo:after,
 .h-binfo:before,
 .h-nav:after,
 .h-nav:before {
 content: " ";
 display: table
 }

 .header-top {
 width: 996px;
 padding: 16px 0
 }

 .header-top>div {
 display: table-cell;
 float: none !important;
 text-align: left;
 vertical-align: middle;
 padding: 0 6px
 }

 .header-top-phone {
 width: 162px
 }

 .header-top-email span,
 .header-top-phone span {
 color: #fff !important
 }

 .header-top-form {
 width: 204px
 }

 .supportform {
 text-align: left;
 width: 170px;
 height: 40px;
 line-height: 40px;
 float: right;
 display: block;
 color: #fff;
 text-shadow: 0 1px 0 #930f12;
 padding-left: 23px;
 cursor: pointer;
 font-size: 18px
 }

 .supportform .form_open {
 display: none
 }

 .h-nav {
 width: 100%;
 padding-top: 90px;
 margin: 0 auto;
 line-height: 40px;
 height: auto;
 background: #be003c;
 z-index: 998
 }

 .sticky-content {
 background: #be003c;
 padding: 10px;
 z-index: 99999;
 box-shadow: -1px 5px 6px -3px #51294e
 }

 .menu_button {
 display: none
 }

 .h-ico {
 position: relative;
 float: right;
 line-height: inherit;
 margin: 0 0 0 20px;
 display: block;
 font-size: 22px;
 text-align: center;
 padding: 0
 }

 .h-ico a {
 text-decoration: none;
 color: #fff
 }

 .sform {
 display: none
 }

 .clear {
 clear: both
 }
.logo-mobile {
 display:none;
}
 @media screen and (max-width:1024px) {
 .mobile {
 display: block !important
 }
 }

 @media screen and (max-width:1016px) {
 .h-binfo {
 padding: 0
 }

 .header-top {
 width: 100% !important
 }
 }

 @media screen and (max-width:980px) {
 .h-binfo-back {
 margin-top: 40px
 }

 .header-top-logo {
 margin-bottom: 10px;
 width: 194px;
 padding-left: 10px
 }

 .h-nav {
 padding-top: 0;
 position: fixed;
 top: 0;
 z-index: 9999
 }

 .sticky-content {
 box-shadow: none;
 padding: 0
 }

 .menu_button {
 float: left;
 margin-left: 15px;
 display: block
 }

 .h-ico {
 margin-right: 15px
 }

 .h-ico i {
 vertical-align: middle
 }

 ul.uMenuRoot {
 display: none
 }
 }
@media (max-width: 800px) {
.logo-mobile {
 display: block;
 width: 80px;
 float: left;
 margin-left: 20px;
 margin-top: 12px;
}
}
 @media screen and (max-width:767px) {
 .header-top-time {
 display: none !important
 }

 .header-top-form {
 width: 100% !important;
 display: block !important;
 padding: 0 !important
 }

 .supportform {
 float: none;
 margin: 10px auto 0
 }
 }

 @media screen and (max-width:600px) {
 .header-top-phone {
 width: 190px !important;
 box-sizing: border-box;
 display: inline-block !important;
 padding-left: 30px !important
 }

 .header-top-email {
 width: 200px !important;
 text-align: left !important;
 padding: 0 !important;
 display: inline-block !important
 }
 }

 @media screen and (max-width:540px) {
 .header-top>div {
 text-align: center;
 padding: 0 !important;
 text-align: center !important
 }

 .header-top-phone {
 padding: 0 !important;
 margin: 0
 }

 .header-top-email {
 width: 190px !important;
 padding: 0 !important;
 margin: 10px 0 10px -40px;
 display: block !important
 }
 }
@media screen and (min-width:981px) {
.nav .uMenuRoot {
 margin: 0;
 padding: 0;
 font-size: 20px;
}
.nav .uMenuRoot li {
 float: left;
 list-style: none;
 margin-left: 30px;
 position: relative;
 display: block;
 cursor: pointer;
}
.nav .uMenuRoot li a {
 text-decoration: none;
 color: #fff;
}
.nav .uMenuRoot li ul {
 visibility: hidden;
 position: absolute;
}
}

 .h-nav {
 padding-top: 0
 }
 </style>
 <link rel="preload" href="/images/main-top-mws.jpg" as="image" media="(max-width: 1024px)">
 <!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>-->
 <script src="/js/jquery-1-12-4.min.js"></script>
 </head>

<body class="preventcopy">
 
 <!--U1AHEADER1Z--><header class="header">
 <div class="mobile-800" style="margin-top:40px"></div>
 <div class="h-binfo-back desktop-800" style="display:none"><div class="h-binfo">

 
<div style="text-align:center;">
 <div class="header-top">
 
 <div class="header-top-logo"><a href="/"><img src="/images/logo-nsup.png" decoding="async" alt="Лого - Bar Vip - Выездной бар, Бармен шоу, Пирамида из шампанского" height="45" title="Bar Vip - Выездной бар, Бармен шоу, Пирамида из шампанского"></a><br/><br/><span>Выездной бар в Москве</span></div>

 <div class="header-top-phone"><p><a href="tel:+74957688824"><i class="icon icon-phone-sign" style="padding-left:0;"></i><span>+7 (495) 768-88-24</span></a>

 </p><p><a href="tel:+79637177734"><i class="icon icon-phone-sign" style="padding-left:0;"></i><span>+7 (963) 717-77-34</span></a>

</p></div>
 <div class="header-top-time">
 <p>Пн-Пт: c 09:00 до 23:00</p>
 <p>Сб-Вс: с 09:00 до 21:00</p>
 <p>г. Москва, Ленинский проспект, д.38</p>
</div>
 <div class="header-top-form"><div class="supportform">
Заказать звонок
<div id="form-top" class="white-popup mfp-hide">
 
				<script type="text/javascript">
					function _uploadCheck() {
						var w=_uWnd.all[this.upload_wnd];
						if(!w || w.state.destroyed) return;
						w._myuploadTimer=setTimeout("_uploadProgress('"+this.upload_id+"',"+this.upload_wnd+")",3000);
					}
					function _uploadProgress(upId,widx) {
						if(_uWnd.all[widx]) _uWnd.all[widx]._myuploadTimer=null;
						var o={upload_wnd:widx,upload_id:upId,dataType:'json',type:'GET',timeout:5000,cache:1,success:_uploadTick,error: function(a, b, c) { console.log('Test!', a, '-', b, '-', c); }};
						try {
							_uAjaxRequest("/.uploadstatus?upsession="+upId,o);
						} catch(e) {
							_uploadCheck.call(o,null,'error');
						}
					}
					function _uploadTick(data,st) {
						var w=_uWnd.all[this.upload_wnd];
						if(!w || w.state.destroyed) return;
						if(data.state=='error') {
							if(data.status==413) _uWnd.alert('Суммарный размер файлов превышает допустимое значение 15 МБ','',{w:230,h:80,tm:3000});
							else _uWnd.alert('Ошибка соединения, попробуйте позже ('+data.status+')','',{w:230,h:80,tm:3000});
							w.close();
							sblmb4=0;
							return;
						} else if(data.state=='starting' && w._myuploadStarted) {
							_uWnd.alert('Ошибка соединения, попробуйте позже','',{w:230,h:80,tm:3000});
							w.close();
							return;
						} else if(data.state=='uploading' || data.state=='done') {
							var cents;
							if(data.state=='done' || data.size==0) {
								w.footer('');
							} else {
								cents=Math.floor(data.received/data.size*1000)/10;
								w.footer('<div style="border:1px solid;position:relative"><div class="myWinTD2" style="width:'+Math.floor(cents)+'%;height:20px"></div><div style="text-align:center;position:absolute;left:0;top:0;width:100%;height:20px;font-size:14px">'+cents+'% ('+Math.floor(data.received/1024)+' Kb)</div></div>');
							}
							w._myuploadStarted=1;
							if(data.state=='done') {
								sblmb4=0;
								return;
							}
						}
						_uploadCheck.call(this);
					}
					var sblmb4=0;
					function funrQzh8() {
						var act='/mail/', upref='2q6pL1KAWVH', uploadId, wnd;
						try { var tr=checksubmit(); if(!tr){return false;} } catch(e) {}
						if(sblmb4==1) { return false; }
						sblmb4=1;
						window._uploadIdx = window._uploadIdx ? window._uploadIdx+1 : 1;
						uploadId = 'up' + window._uploadIdx + '_' + upref;
						var frm = $('#mffrQzh8')[0];
						frm.action=act+'?upsession='+uploadId;
						wnd = new _uWnd(
							'sendMFe4',
							'Отправка сообщения',
							-350,
							-100,
							{
								footerh:25,
								footerc:' ',
								autosize:1,
								modal:1,
								closeonesc:1,
								resize:0,
								hidefooter:0,
								contentsizeprio:0,
								onbeforeclose:function(){},
								onclose:function(wnd){
									if(wnd._myuploadTimer) clearTimeout(wnd._myuploadTimer);
									wnd._myuploadTimer=null;
								}
							},
							{
								form:frm
							}
						);
						wnd._myuploadStarted=0;
						_uploadCheck.call({upload_wnd:wnd.idx,upload_id:uploadId});
					}

					jQuery(function($) {
						if($("input[id=policy]").length) {
							$('body').on("submit","form[name=mform]", function(){
								if(!$('input[id=policy]:checked').length) {
									$("input[id=policy]").next().css({"cssText":"color: red !important","text-decoration":"underline"});
									return false;
								} else {
									$("input[id=policy]").next().removeAttr('style');
								}
							});

							$('body').on("change","#policy", function(){
								$("input[id=policy]").next().removeAttr('style');
							});
						}
					});
				</script><form method="post" name="mform" id="mffrQzh8" style="margin:0" enctype="multipart/form-data" onsubmit="funrQzh8(); return false;">
					<input type="hidden" name="jkd498" value="1">
					<input type="hidden" name="jkd428" value="1">
					<table id="flycall" >
<tr style="display:none;"><td><input value="mail@barvip.ru" type="text" name="f1" size="30" style="width:95%;" maxlength="70"><tr><td>

<tr><td><input type="text" placeholder="Ваше Имя" style="margin-top:5px;width:210px; padding-left:10px;padding-right:10px; font-size:13pt" name="f2" size="30" maxlength="70"></td></tr>
<tr><td><input type="text" placeholder="+7 916 555 33 44" style="margin-top:5px;width:210px;padding-left:10px;padding-right:10px; font-size:13pt" name="f3" size="30" maxlength="70"></td></tr>


<tr><td >
 <input type="submit" class="zakaz_zvonka" onclick="yaCounter33337288.reachGoal('zakaz_zvonka'); return true;" value="ОТПРАВИТЬ ЗАЯВКУ" style="font-size: 13pt"></td></tr>
</table>
					<input type="hidden" name="id" value="4" />
					<input type="hidden" name="a" value="1" />
					<input type="hidden" name="o" value="1" />
				</form>
			 
 </div>

</div>
</div>
 </div>
</div>

 </div></div>
 
 <div id="sticky" class="h-nav">
 <div class="sticky-anchor"></div>
 <div class="sticky-content" style="text-align:center;">
 <div style="max-width:780px;margin-left: auto;margin-right: auto;">

<a href="/" class="mobile-800" style="display:none"><img src="/images/logosss-white.png" class="logo-mobile" alt="logo" /><span style="color: #fff;text-decoration: none;font-size: 12px;float: left;margin-left: 10px;">Выездной бар в Москве</span></a>
 <div class="menu_button"><span class="menu-button-icon"><img src="/images/menu_icon.png" class="m_open" decoding="async" loading="lazy" alt="menu"><i class="icon icon-cancel m_close"></i></span></div>
<i class="icon icon-phone-sign contacts-mobile"></i>
 
 
 
 
 <nav class="nav"><div id="catmenu">
 <div id="uNMenuDiv1" class="uMenuV"><ul class="uMenuRoot">
<li class="uWithSubmenu"><a  href="javascript:void(0)" ><span>Услуги ▾</span></a><ul>
<li><a  href="/vyezdnoi_bar" ><span>Выездной бар</span></a></li>
<li><a  href="/barmen_shou" ><span>Бармен-шоу</span></a></li>
<li><a  href="/piramida_iz_shampanskogo" ><span>Пирамида из шампанского</span></a></li>
<li><a  href="/dostavka_kokteilei" ><span>Доставка коктейлей</span></a></li>
<li><a  href="/arphoto" ><span>Оживающие фото</span></a></li></ul></li>
<li><a class="hidden " href="/barmeny" ><span>Бармены</span></a></li>
<li><a  href="/kokteili" ><span>Коктейли</span></a></li>
<li><a class="hidden " href="/photo/raboty/1" ><span>Галерея</span></a></li>
<li><a  href="/about" ><span>О Bar Vip</span></a></li>
<li><a  href="/otzyvy" ><span>Отзывы</span></a></li>
<li><a  href="/school" ><span>Школа</span></a></li>
<li><a  href="/blog/" ><span>Блог</span></a></li>
<li><a  href="/contact" ><span>Контакты</span></a></li></ul></div>
 </div></nav>
<div class="clear"></div>


 </div>
</div>

 </div>
 
 
<div style="position:relative">
 <img class="mobile" src="/images/main-top-mws.jpg" alt="выездной бар" style="width:100%; display:none; min-height: 585px;"/>
<a href="/vyezdnoi_bar" title="Выездной бар" style="position: absolute; left: 7.97%; top: 18.5%; width: 77.34%; height: 15.6%; z-index: 2;"></a><a href="/barmen_shou" title="Бармен-шоу" style="position: absolute; left: 4.06%; top: 46.8%; width: 65.63%; height: 13.7%; z-index: 2;"></a><a href="/piramida_iz_shampanskogo" title="Пирамида из шампанского" style="position: absolute; left: 2.66%; top: 80.5%; width: 95.78%; height: 13.8%; z-index: 2;"></a>
</div>

 <div id="scene" class="scene" data-origin-x="1" style="display:none; pointer-events:all !important">
 <img alt="" class="p-back lazyload" src="/images/empty.svg" data-src="images/main-paralax/fon.jpg" decoding="async"/>
 <div class="layer" data-depth-x="0.1" data-depth-y="0.05">
 <div class="glasses"></div>
 </div>
 <div class="layer" data-depth-x="0.2" data-depth-y="0.15">
 <div class="barmenshou"></div>
 </div>
 <div class="layer" data-depth-x="0.3" data-depth-y="0.15">
 <div class="john"></div>
 </div>
 <div class="layer" data-depth-x="0.2" data-depth-y="0.15">
 <div class="vyezdnoybar"></div>
 </div>
 <div class="layer" data-depth-x="0.4" data-depth-y="0.3">
 <div class="piramida"></div>
 </div>
 <div class="layer" data-depth-x="0" data-depth-y="0">
 <div class="barvip"></div>
 </div>
 <div class="layer" data-depth-x="0.8" data-depth-y="0.7">
 <div class="triangle"></div>
 </div>
<a href="/vyezdnoi_bar" title="Выездной бар" class="link-vb"></a><a href="/barmen_shou" title="Бармен-шоу" class="link-bs"></a><a href="/piramida_iz_shampanskogo" title="Пирамида из шампанского" class="link-psh"></a>
 </div>

 <div class="page-warp">
 <p><b>BARVIP</b> – это команда профессиональных барменов, которые
совершат для Вас чудо в мире барного искусства и подарят Вам
настоящий праздник! Вас ждёт бармен-шоу с лучшими мировыми
трюками, пирамиды из бокалов с шампанским, бар на выезд с
эксклюзивными напитками, эксплозивная программа и широким
ассортиментом отменного алкоголя!</p>
<p><b>Посмотрите видео-выступления наших барменов, чтобы
убедиться в нашем профессионализме и узнать, почему люди
нас любят!</b></p>
 </div>
 
 
 
<div class="fullscreen-bg back">
 <div class="btn_mute">
 <svg version="1.1" x="0px" y="0px" viewBox="0 0 1000 1000" enable-background="new 0 0 1000 1000" xml:space="preserve">
 <g><g><path class="mute-path" d="M160.8,349.2H10v301.5h150.8l301.5,226.2h75.4V123.1h-75.4L160.8,349.2z M644.3,393.4c-14.7-14.7-38.6-14.7-53.3,0c-14.7,14.7-14.7,38.6,0,53.3c29.4,29.4,29.4,77.2,0,106.6c-14.7,14.7-14.7,38.6,0,53.3c14.7,14.7,38.6,14.7,53.3,0C703.2,547.7,703.2,452.3,644.3,393.4z M750.9,286.8c-14.7-14.7-38.6-14.7-53.3,0c-14.7,14.7-14.7,38.6,0,53.3c88.3,88.3,88.3,231.5,0,319.8c-14.7,14.7-14.7,38.6,0,53.3c14.7,14.7,38.6,14.7,53.3,0C868.7,595.5,868.7,404.5,750.9,286.8z M857.5,180.2c-14.7-14.7-38.6-14.7-53.3,0c-14.7,14.7-14.7,38.6,0,53.3c147.2,147.2,147.2,385.9,0,533c-14.7,14.7-14.7,38.6,0,53.3s38.6,14.7,53.3,0C1034.2,643.2,1034.2,356.8,857.5,180.2z"/></g></g>
 </svg>
 </div>
 <div class="overlay">
 <div class="one_disp_desc">

 </div>
 </div>
 <video id="video" autoplay="" loop="" muted="" playsinline="" class="fullscreen-bg__video">

 <source src="/video.mp4" type="video/mp4">

 </video>
 <div class="main-screen__arrows"> <img alt="" class="main-screen__arrow" src="/images/chevron-down-white.svg" decoding="async"> <img class="main-screen__arrow" alt="" src="/images/chevron-down-white.svg" decoding="async"> <img class="main-screen__arrow" alt="" src="/images/chevron-down-white.svg" decoding="async"> </div>
</div>
 

<div id="contacts-mobile" class="white-popup mfp-hide">
 <div class="contacts-modal">
 <p><a href="tel:+74957688824"><span>+7 (495) 768-88-24</span></a></p>
 <p><a href="tel:+79637177734"><span>+7 (963) 717-77-34</span></a></p>
 <p><a href="https://wa.me/79637177734"><span>WhatsApp</span></a></p>
 <p><a href="viber://add?number=79637177734"><span>Viber</span></a></p>
 <p><a href="tg://resolve?domain=barshow"><span>Telegram</span></a></p>
 <p><a href="#form-top" class="form-top">Обратный звонок</a></p>
 <p><a href="mailto:mail@barvip.ru">mail@barvip.ru</a></p>
 </div>
</div>

</header><!--/U1AHEADER1Z-->

 <div class="page-warp">
 <p><b>BARVIP</b> – это уникальный поставщик веселья! Для гостей мы предлагаем лучшие развлечения, море алкоголя, самые
 сумасшедшие сценарии! Любой проект выполняется лучшими из лучших, что обеспечивает нам отличную репутацию и
 позволяет держаться на топовых позициях в рейтинге кейтеринговых компаний столицы. Летающие бутылки и
 шейкеры, жонглирующие бармены, веселая музыка, зажигательные танцы с напитками в руке, фейерверки, детские
 бармен-шоу и многое другое. <b>Мы лучшие в своем деле</b>, о чем Вам скажет статистика ниже!</p>
 </div>

 <div class="page-wrap1500 informer-slides">
 <div>
 <picture>
 <source media="(min-width: 800px)" class="lazyload" data-srcset="/images/about-us.jpg"><img
 class="lazyload" src="/images/empty.svg" data-src="/images/about-us_m.jpg" decoding="async"
 alt="BAR-VIP - Выездной бар, о нас в цифрах" style="width: 100%" /></picture>
 </div>
 </div>

 <div class="page-warp">
 <h3>Выездной бар в любой точке мира</h3>
 <p>
 Выездной бар – это роскошная и выгодная возможность разнообразить любое мероприятие, сделать его более живым
 и ярким. Вы хотите создать для своих близких, друзей или коллег зрелищную и просто невероятную атмосферу на
 юбилее, свадьбе или корпоративе?</p>
<p>Ниже Вы можете увидеть презентацию нашего бара, что позволит Вам оценить
 все <b>достоинства выездного коктейль-бара</b>. Здесь указана стоимость бара, ассортимент предоставляемых услуг,
 выбор коктейлей, ассортимент мобильных барных стоек, виды униформы нашего персонала, тарифы и особенности
 сотрудничества с нами.
 </p>
 </div>

 <div class="section3 page-nav-back informer-back4"></div>
 <div class="page-wrap1500 informer-slides">
 <p style="text-align:center;font-size: 24pt">
 ПРЕЗЕНТАЦИЯ ВЫЕЗДНОГО БАРА
 </p>
 <div class="hr_style"></div>
 <hr>

 <div class="sldr-top-pres">
 <div class="bxslider2">
 <div>
 <picture>
 <source media="(min-width: 800px)" data-srcset="/images/sliderhome_present/slide_01-new.jpg">
 <img class="lazyload" data-src="/images/sliderhome_present/slide_01_m.jpg" decoding="async"
 alt="цена на выездной бар" title="цена на выездной бар" /></picture>
 </div>
 <div>
 <picture>
 <source media="(min-width: 800px)" data-srcset="/images/sliderhome_present/slide_02-new.jpg">
 <img class="lazyload" data-src="/images/sliderhome_present/slide_02_m.jpg" decoding="async"
 alt="что входит в стоимость коктейлей" title="что входит в стоимость коктейлей" /></picture>
 </div>
 <div>
 <picture>
 <source media="(min-width: 800px)" data-srcset="/images/sliderhome_present/slide_03.jpg"><img
 class="lazyload" data-src="/images/sliderhome_present/slide_03_m.jpg" decoding="async"
 alt="коктейли на выбор" title="коктейли на выбор" /></picture>
 </div>
 <div>
 <picture>
 <source media="(min-width: 800px)" data-srcset="/images/sliderhome_present/slide_04.jpg"><img
 class="lazyload" data-src="/images/sliderhome_present/slide_04_m.jpg" decoding="async"
 alt="барные стойки" title="барные стойки" /></picture>
 </div>
 <div>
 <picture>
 <source media="(min-width: 800px)" data-srcset="/images/sliderhome_present/slide_05.jpg"><img
 class="lazyload" data-src="/images/sliderhome_present/slide_05_m.jpg" decoding="async"
 alt="образ бармена на выбор" title="образ бармена на выбор" /></picture>
 </div>
 <div>
 <picture>
 <source media="(min-width: 800px)" data-srcset="/images/sliderhome_present/slide_06.jpg"><img
 class="lazyload" data-src="/images/sliderhome_present/slide_06_m.jpg" decoding="async"
 alt="наша команда" title="наша команда" /></picture>
 </div>
 <div>
 <picture>
 <source media="(min-width: 800px)" data-srcset="/images/sliderhome_present/slide_07.jpg"><img
 class="lazyload" data-src="/images/sliderhome_present/slide_07_m.jpg" decoding="async"
 alt="тарифы на выездной бар" title="тарифы на выездной бар" /></picture>
 </div>
 <div>
 <picture>
 <source media="(min-width: 800px)" data-srcset="/images/sliderhome_present/slide_08.jpg"><img
 class="lazyload" data-src="/images/sliderhome_present/slide_08_m.jpg" decoding="async"
 alt="заказ выездного бара" title="заказ выездного бара" /></picture>
 </div>
 </div>
 </div>
 <p>&nbsp;</p>
 <div class="page-warp">
 <p>
 Лучшие профессиональные бармены, огромный ассортимент популярных напитков, комфортная стоимость и
 эффектные шоу – мы знаем, чего желает клиент и предоставляем качественное обслуживание для любых
 мероприятий. Для Вас подбирается профессиональное оборудование, лучшие рецепты коктейлей, наилучшие
 варианты оформления бара. Оставляйте заявки, и мы Вам перезвоним для оформления заказа.
 </p>
 </div>

 
				<script type="text/javascript">
					function _uploadCheck() {
						var w=_uWnd.all[this.upload_wnd];
						if(!w || w.state.destroyed) return;
						w._myuploadTimer=setTimeout("_uploadProgress('"+this.upload_id+"',"+this.upload_wnd+")",3000);
					}
					function _uploadProgress(upId,widx) {
						if(_uWnd.all[widx]) _uWnd.all[widx]._myuploadTimer=null;
						var o={upload_wnd:widx,upload_id:upId,dataType:'json',type:'GET',timeout:5000,cache:1,success:_uploadTick,error: function(a, b, c) { console.log('Test!', a, '-', b, '-', c); }};
						try {
							_uAjaxRequest("/.uploadstatus?upsession="+upId,o);
						} catch(e) {
							_uploadCheck.call(o,null,'error');
						}
					}
					function _uploadTick(data,st) {
						var w=_uWnd.all[this.upload_wnd];
						if(!w || w.state.destroyed) return;
						if(data.state=='error') {
							if(data.status==413) _uWnd.alert('Суммарный размер файлов превышает допустимое значение 15 МБ','',{w:230,h:80,tm:3000});
							else _uWnd.alert('Ошибка соединения, попробуйте позже ('+data.status+')','',{w:230,h:80,tm:3000});
							w.close();
							sblmb13=0;
							return;
						} else if(data.state=='starting' && w._myuploadStarted) {
							_uWnd.alert('Ошибка соединения, попробуйте позже','',{w:230,h:80,tm:3000});
							w.close();
							return;
						} else if(data.state=='uploading' || data.state=='done') {
							var cents;
							if(data.state=='done' || data.size==0) {
								w.footer('');
							} else {
								cents=Math.floor(data.received/data.size*1000)/10;
								w.footer('<div style="border:1px solid;position:relative"><div class="myWinTD2" style="width:'+Math.floor(cents)+'%;height:20px"></div><div style="text-align:center;position:absolute;left:0;top:0;width:100%;height:20px;font-size:14px">'+cents+'% ('+Math.floor(data.received/1024)+' Kb)</div></div>');
							}
							w._myuploadStarted=1;
							if(data.state=='done') {
								sblmb13=0;
								return;
							}
						}
						_uploadCheck.call(this);
					}
					var sblmb13=0;
					function funRureR() {
						var act='/mail/', upref='2r6pL1KAWVH', uploadId, wnd;
						try { var tr=checksubmit(); if(!tr){return false;} } catch(e) {}
						if(sblmb13==1) { return false; }
						sblmb13=1;
						window._uploadIdx = window._uploadIdx ? window._uploadIdx+1 : 1;
						uploadId = 'up' + window._uploadIdx + '_' + upref;
						var frm = $('#mffRureR')[0];
						frm.action=act+'?upsession='+uploadId;
						wnd = new _uWnd(
							'sendMFe13',
							'Отправка сообщения',
							-350,
							-100,
							{
								footerh:25,
								footerc:' ',
								autosize:1,
								modal:1,
								closeonesc:1,
								resize:0,
								hidefooter:0,
								contentsizeprio:0,
								onbeforeclose:function(){},
								onclose:function(wnd){
									if(wnd._myuploadTimer) clearTimeout(wnd._myuploadTimer);
									wnd._myuploadTimer=null;
								}
							},
							{
								form:frm
							}
						);
						wnd._myuploadStarted=0;
						_uploadCheck.call({upload_wnd:wnd.idx,upload_id:uploadId});
					}

					jQuery(function($) {
						if($("input[id=policy]").length) {
							$('body').on("submit","form[name=mform]", function(){
								if(!$('input[id=policy]:checked').length) {
									$("input[id=policy]").next().css({"cssText":"color: red !important","text-decoration":"underline"});
									return false;
								} else {
									$("input[id=policy]").next().removeAttr('style');
								}
							});

							$('body').on("change","#policy", function(){
								$("input[id=policy]").next().removeAttr('style');
							});
						}
					});
				</script><form method="post" name="mform" id="mffRureR" style="margin:0" enctype="multipart/form-data" onsubmit="funRureR(); return false;">
					<input type="hidden" name="jkd498" value="1">
					<input type="hidden" name="jkd428" value="1">
					<div class="callme callme5">
<img class="lazyload" src="/images/empty.svg" data-src="/images/zayavka5.jpg" alt="">
<table>
<tr style="display:none;"><td><input value="mail@barvip.ru" type="text" name="f1" size="30" style="width:95%;" maxlength="70"></td></tr>
<tr><td><input type="text" placeholder="+7 916 555 33 44" name="f2" size="30" maxlength="70"></td></tr>

<tr>
<td>
 <input type="submit" class="zakaz_zvonka1" onclick="yaCounter33337288.reachGoal('zakaz_zvonka1'); return true;" value="">
</td>
</tr>
</table>
</div>
					<input type="hidden" name="id" value="13" />
					<input type="hidden" name="a" value="1" />
					<input type="hidden" name="o" value="1" />
				</form>
			
 </div>

 <div class="page-warp">
 <p>
 Современный выездной бар на мероприятие представляет собой мобильную барную стойку, декорированную в
 соответствии с тематикой праздника. Ниже Вы можете увидеть фотографии нашего мобильного бара и наших услуг.
 Для вас предлагается недорогая аренда выездного бара, которая позволяет оборудовать любое мероприятие и
 провести незабываемый праздник в домашних условиях, на улице или же в офисной обстановке.
 </p>
 </div>

 <div>
 <picture>
 <source media="(min-width: 800px)" class="lazyload" data-srcset="/images/main_1.jpg"><img class="lazyload" src="/images/empty.svg"
 data-src="/images/main_1_m.jpg" decoding="async" alt="Выездной бар, бармен-шоу" style="width: 100%;" />
 </picture>
 </div>
 <div class="page-warp">
 <p>
 Выездной бар в Москве от BARVIP – это первоклассные бармены, специальный дресс-код, уникальный набор
 коктейлей, высокий профессионализм персонала компании. Вас ждут потрясающие выступления, вкуснейшие
 алкогольные и безалкогольные напитки, стилизованное оформление в соответствии с последними модными
 тенденциями барного искусства. Не верите? Смотрите видео ниже!
 </p>
 </div>
 <div class="fullscreen-bg back-vyezd" one_disp="">
 <div class="btn_mute">
 <svg version="1.1" x="0px" y="0px" viewBox="0 0 1000 1000" enable-background="new 0 0 1000 1000" xml:space="preserve">
 <g>
 <g>
 <path class="mute-path"
 d="M160.8,349.2H10v301.5h150.8l301.5,226.2h75.4V123.1h-75.4L160.8,349.2z M644.3,393.4c-14.7-14.7-38.6-14.7-53.3,0c-14.7,14.7-14.7,38.6,0,53.3c29.4,29.4,29.4,77.2,0,106.6c-14.7,14.7-14.7,38.6,0,53.3c14.7,14.7,38.6,14.7,53.3,0C703.2,547.7,703.2,452.3,644.3,393.4z M750.9,286.8c-14.7-14.7-38.6-14.7-53.3,0c-14.7,14.7-14.7,38.6,0,53.3c88.3,88.3,88.3,231.5,0,319.8c-14.7,14.7-14.7,38.6,0,53.3c14.7,14.7,38.6,14.7,53.3,0C868.7,595.5,868.7,404.5,750.9,286.8z M857.5,180.2c-14.7-14.7-38.6-14.7-53.3,0c-14.7,14.7-14.7,38.6,0,53.3c147.2,147.2,147.2,385.9,0,533c-14.7,14.7-14.7,38.6,0,53.3s38.6,14.7,53.3,0C1034.2,643.2,1034.2,356.8,857.5,180.2z" />
 </g>
 </g>
 </svg>
 </div>
 <div class="overlay">
 <div class="one_disp_desc">

 </div>
 </div>
 <video id="video2" autoplay="" loop="" muted="" playsinline="" class="fullscreen-bg__video">
 <source src="/video_vyezd.mp4" type="video/mp4">
 </video>
 </div>
<br>
<p style="text-align: center;"><a class="popup-with-move-anim button" href="#form-top">Хочу также!</a></p>

 <div class="page-warp">
<h3>Программа лояльности</h3>
 <p>
 Для каждого клиента предоставляется приятная программа лояльности, которая зависит от количества заказанных
 коктейлей. Чем больше Вы заказываете, тем больше услуг получаете в подарок. Программа начинает действовать
 от 100 коктейлей, потому будьте внимательны при заказе и пользуйтесь нашими уникальными предложениями.
 </p>
 </div>

 
				<script type="text/javascript">
					function _uploadCheck() {
						var w=_uWnd.all[this.upload_wnd];
						if(!w || w.state.destroyed) return;
						w._myuploadTimer=setTimeout("_uploadProgress('"+this.upload_id+"',"+this.upload_wnd+")",3000);
					}
					function _uploadProgress(upId,widx) {
						if(_uWnd.all[widx]) _uWnd.all[widx]._myuploadTimer=null;
						var o={upload_wnd:widx,upload_id:upId,dataType:'json',type:'GET',timeout:5000,cache:1,success:_uploadTick,error: function(a, b, c) { console.log('Test!', a, '-', b, '-', c); }};
						try {
							_uAjaxRequest("/.uploadstatus?upsession="+upId,o);
						} catch(e) {
							_uploadCheck.call(o,null,'error');
						}
					}
					function _uploadTick(data,st) {
						var w=_uWnd.all[this.upload_wnd];
						if(!w || w.state.destroyed) return;
						if(data.state=='error') {
							if(data.status==413) _uWnd.alert('Суммарный размер файлов превышает допустимое значение 15 МБ','',{w:230,h:80,tm:3000});
							else _uWnd.alert('Ошибка соединения, попробуйте позже ('+data.status+')','',{w:230,h:80,tm:3000});
							w.close();
							sblmb14=0;
							return;
						} else if(data.state=='starting' && w._myuploadStarted) {
							_uWnd.alert('Ошибка соединения, попробуйте позже','',{w:230,h:80,tm:3000});
							w.close();
							return;
						} else if(data.state=='uploading' || data.state=='done') {
							var cents;
							if(data.state=='done' || data.size==0) {
								w.footer('');
							} else {
								cents=Math.floor(data.received/data.size*1000)/10;
								w.footer('<div style="border:1px solid;position:relative"><div class="myWinTD2" style="width:'+Math.floor(cents)+'%;height:20px"></div><div style="text-align:center;position:absolute;left:0;top:0;width:100%;height:20px;font-size:14px">'+cents+'% ('+Math.floor(data.received/1024)+' Kb)</div></div>');
							}
							w._myuploadStarted=1;
							if(data.state=='done') {
								sblmb14=0;
								return;
							}
						}
						_uploadCheck.call(this);
					}
					var sblmb14=0;
					function fun2q2hv() {
						var act='/mail/', upref='2s6pL1KAWVH', uploadId, wnd;
						try { var tr=checksubmit(); if(!tr){return false;} } catch(e) {}
						if(sblmb14==1) { return false; }
						sblmb14=1;
						window._uploadIdx = window._uploadIdx ? window._uploadIdx+1 : 1;
						uploadId = 'up' + window._uploadIdx + '_' + upref;
						var frm = $('#mff2q2hv')[0];
						frm.action=act+'?upsession='+uploadId;
						wnd = new _uWnd(
							'sendMFe14',
							'Отправка сообщения',
							-350,
							-100,
							{
								footerh:25,
								footerc:' ',
								autosize:1,
								modal:1,
								closeonesc:1,
								resize:0,
								hidefooter:0,
								contentsizeprio:0,
								onbeforeclose:function(){},
								onclose:function(wnd){
									if(wnd._myuploadTimer) clearTimeout(wnd._myuploadTimer);
									wnd._myuploadTimer=null;
								}
							},
							{
								form:frm
							}
						);
						wnd._myuploadStarted=0;
						_uploadCheck.call({upload_wnd:wnd.idx,upload_id:uploadId});
					}

					jQuery(function($) {
						if($("input[id=policy]").length) {
							$('body').on("submit","form[name=mform]", function(){
								if(!$('input[id=policy]:checked').length) {
									$("input[id=policy]").next().css({"cssText":"color: red !important","text-decoration":"underline"});
									return false;
								} else {
									$("input[id=policy]").next().removeAttr('style');
								}
							});

							$('body').on("change","#policy", function(){
								$("input[id=policy]").next().removeAttr('style');
							});
						}
					});
				</script><form method="post" name="mform" id="mff2q2hv" style="margin:0" enctype="multipart/form-data" onsubmit="fun2q2hv(); return false;">
					<input type="hidden" name="jkd498" value="1">
					<input type="hidden" name="jkd428" value="1">
					<div class="callme loyal">
<div><picture><source media="(min-width: 800px)" srcset="data:,1w" data-srcset="/images/form_loyal.jpg"><img alt="" class="lazyload" src="data:," data-src="/images/form_loyal_m.jpg"/></picture></div>

<input type="text" name="f3" size="30" placeholder="Введите имя" value="" maxlength="70">
<input type="text" name="f2" size="30" placeholder="Введите телефон" value="" maxlength="70">
<input type="text" name="f1" size="30" placeholder="Введите e-mail" value="" maxlength="70">
<input type="submit" class="zayavka1" onclick="yaCounter33337288.reachGoal('zayavka1'); return true;" value>

</div>
					<input type="hidden" name="id" value="14" />
					<input type="hidden" name="a" value="1" />
					<input type="hidden" name="o" value="1" />
				</form>
			

 <div class="page-warp">
<h3>Бармен-шоу</h3>
 <p>
 Вы хотите получить яркий праздник дома или в офисе? Вам подойдет наше грандиозное решение под названием
 «бармен-шоу». Вас ждут лучшие бармены с высокой квалификацией, грамотные и опытные мастера барного искусства
 – участники специальных соревнований, и просто креативные люди, которые готовы создать для Вас настоящее
 чудо!</p>
<p>Профессиональные flair-бармены воплощают для Вас различные идеи и технологии в области барного
 искусства, они выполняют различные трюки, готовят коктейли на Ваших глазах и радуют Вас невероятно
 мастерскими шоу!
 </p>
 </div>

 <img class="lazyload mobile-800" src="/images/empty.svg" data-src="/images/main-paralax2/show_m.jpg" decoding="async" alt="Что такое бармен-шоу"
 style="width:100%; display:none;" />
 <div id="scene2" class="scene" style="display:none">
 <img alt="" class="p-back lazyload" data-src="images/main-paralax2/fon.jpg" decoding="async" />
 <div class="layer" data-depth-x="0.05" data-depth-y="0.05">
 <div class="smoke"></div>
 </div>
 <div class="layer" data-depth-x="0.1" data-depth-y="0.05">
 <div class="man"></div>
 </div>
 <div class="layer" data-depth-x="0.5" data-depth-y="1">
 <div class="decor"></div>
 </div>
 </div>

 <div class="page-warp">
 <p>
 Бармен-шоу на свадьбу или корпоратив, на выставку, на юбилей или офисную презентацию – наши услуги будут
 актуальны для любых важных событий Вашей жизни или жизни Ваших близких.</p>
<p>Смотрите презентацию нашего
 бармен-шоу, где можно найти информацию о предоставляемых нами пакетах услуг, предлагаемых нами соревнованиях
 и трюках.
 </p>
 </div>

 <div class="page-wrap1500 informer-slides">
 <p style="font-size: 24pt;text-align: center;">ПРЕЗЕНТАЦИЯ БАРМЕН-ШОУ</p>
 <div class="hr_style"></div>
 <hr>

 <div class="sldr-top-pres">
 <div class="bxsliderBarmenShow">
 <div>
 <picture>
 <source media="(min-width: 800px)" class="lazyload" data-srcset="/images/main_barmenshow_1.jpg">
 <img class="lazyload" data-src="/images/main_barmenshow_1_m.jpg" decoding="async"
 alt="бармен-шоу" style="width: 100%" /></picture>
 </div>
 <div>
 <picture>
 <source media="(min-width: 800px)" class="lazyload" data-srcset="/images/main_barmenshow_2.jpg">
 <img class="lazyload" data-src="/images/main_barmenshow_2_m.jpg" decoding="async"
 alt="бармен-шоу" style="width: 100%" /></picture>
 </div>
 <div>
 <picture>
 <source media="(min-width: 800px)" class="lazyload" data-srcset="/images/main_barmenshow_3.jpg">
 <img class="lazyload" data-src="/images/main_barmenshow_3_m.jpg" decoding="async"
 alt="бармен-шоу" style="width: 100%" /></picture>
 </div>
 <div>
 <picture>
 <source media="(min-width: 800px)" class="lazyload" data-srcset="/images/main_barmenshow_4.jpg">
 <img class="lazyload" data-src="/images/main_barmenshow_4_m.jpg" decoding="async"
 alt="бармен-шоу" style="width: 100%" /></picture>
 </div>
 <div>
 <picture>
 <source media="(min-width: 800px)" class="lazyload" data-srcset="/images/main_barmenshow_5.jpg">
 <img class="lazyload" data-src="/images/main_barmenshow_5_m.jpg" decoding="async"
 alt="бармен-шоу" style="width: 100%" /></picture>
 </div>
 </div>
 </div>
 </div>
 <div class="page-warp">
<p style="text-align: center;"><a class="popup-with-move-anim button" href="#form-top">Рассчитать стоимость для Вашего мероприятия</a></p>
<p>&nbsp;</p>
 <p>
 Вас ждут: стойка с подсветкой, интерактив с гостями, холодные фонтаны и море незабываемых эмоций. Яркие
 трюки для Вас выполняют мастера своего дела, в полной мере владеющие искусством бармена. Бармен-шоу заказать
 в Москве можно по выгодным ценам. Смотрите фото ниже, чтобы узнать, что ждет Вас на будущем мероприятии.
 </p>
 </div>

 <div>
 <picture>
 <source media="(min-width: 800px)" class="lazyload" data-srcset="/images/main_2.jpg"><img class="lazyload" src="/images/empty.svg"
 data-src="/images/main_2_m.jpg" decoding="async" alt="Выездной бар, бармен-шоу" style="width: 100%" />
 </picture>
 </div>

 <div class="page-warp">
 <p>
 Мастера барного кейтеринга подходят к каждому торжеству с особым вниманием, мы учитываем каждую мелочь и
 воплощаем для Вас любые идеи. Фееричные трюки, пиротехнические установки, или приготовление подарочных
 коктейлей – смотрите видео и сами сможете убедиться в высоком профессионализме нашей команды!
 </p>
 </div>

 <div class="fullscreen-bg back" one_disp="">
 <div class="btn_mute">
 <svg version="1.1" x="0px"
 y="0px" viewBox="0 0 1000 1000" enable-background="new 0 0 1000 1000" xml:space="preserve">
 <g>
 <g>
 <path class="mute-path"
 d="M160.8,349.2H10v301.5h150.8l301.5,226.2h75.4V123.1h-75.4L160.8,349.2z M644.3,393.4c-14.7-14.7-38.6-14.7-53.3,0c-14.7,14.7-14.7,38.6,0,53.3c29.4,29.4,29.4,77.2,0,106.6c-14.7,14.7-14.7,38.6,0,53.3c14.7,14.7,38.6,14.7,53.3,0C703.2,547.7,703.2,452.3,644.3,393.4z M750.9,286.8c-14.7-14.7-38.6-14.7-53.3,0c-14.7,14.7-14.7,38.6,0,53.3c88.3,88.3,88.3,231.5,0,319.8c-14.7,14.7-14.7,38.6,0,53.3c14.7,14.7,38.6,14.7,53.3,0C868.7,595.5,868.7,404.5,750.9,286.8z M857.5,180.2c-14.7-14.7-38.6-14.7-53.3,0c-14.7,14.7-14.7,38.6,0,53.3c147.2,147.2,147.2,385.9,0,533c-14.7,14.7-14.7,38.6,0,53.3s38.6,14.7,53.3,0C1034.2,643.2,1034.2,356.8,857.5,180.2z" />
 </g>
 </g>
 </svg>
 </div>
 <div class="overlay">
 <div class="one_disp_desc">

 </div>
 </div>
 <video id="video3" autoplay="" loop="" muted="" playsinline="" class="fullscreen-bg__video">
 <source src="/video_barvip_show_1080.mp4" type="video/mp4">
 </video>
 </div>

 <div class="page-warp">
 <h3>Пирамида из шампанского – жемчужина вашего события</h3>
 <p>Пирамида из шампанского – это зрелищно, ярко, незабываемо. Это удивительный вариант для любого торжества.
 Нередко заказываются такие пирамиды на юбилей или корпоративы, однако и на свадьбе горка бокалов будет
 смотреться особенно изысканно. Пирамиды могут иметь различное исполнение – презентация ниже покажет Вам, как
 именно располагаются бокалы и какую комбинацию мы можем Вам предложить.</p>
 </div>

 <div class="page-nav-back informer-back zero">
 <div class="page-warp informer-video">
 <div class="video">
 <div class="top_icons">
 <div class="col1"></div>
 <div class="col2"></div>
 <div class="col3"></div>
 </div>
 <div class="clear"></div>
 <div id="videoinformer"><a class="framevideo" href="javascript://"
 frame-src="https://www.youtube.com/embed/mSxjBtlosNs">
 <span class="arrowspan"><i class="icon-play"></i></span>
 <div class="sldr-img lazyload" title="Лучшее бармен шоу - Смотреть">
 </div>
 </a></div>
 <div class="bottom_icons">
 <div class="col1"></div>
 <div class="col2"></div>
 <div class="col3"></div>
 </div>
 <div class="clear"></div>
 </div>

 <div class="info">
 <div class="title_video">
 <h1>Выездной бар, Пирамида из шампанского - наше Бармен шоу от компании BARVIP</h1>
 </div>
 <p>Бармен шоу - это артистичное приготовление напитков с абсолютно разными захватывающими трюками!
 Прежде всего, это толпа зрителей, энергия, движение, отточенные броски и захваты бутылок и шейкеров.
 Шоу окунает всех присутствующих в незабываемую сказку и замечательно поднимает настроение гостей.
 </p>
 <p>Мы способны удивить всех! От самых маленьких до самых взрослых.В программе будут коктейли, которые
 сложно или невозможно приготовить в домашних условиях.</p>
 <p>Достаточно бюджетный вариант, в отличие от других шоу. При условии, что бармен-шоу длится на
 протяжении всего мероприятия.</p>
 <p>Выездной бар отличается непосредственным контактом с гостями. Бармен без особого труда привлечет к
 фокусам гостей, покажет мастер-класс, проведет уникальные конкурсы.</p>
 </div>
 </div>
 </div>

 <div class="page-wrap1500 informer-slides">
 <p style="font-size: 24pt;text-align: center;">ПРЕЗЕНТАЦИЯ ПИРАМИДА ИЗ ШАМПАНСКОГО</p>
 <div class="hr_style"></div>
 <hr>

 <div class="sldr-top-pres">
 <div class="bxsliderPiramida">
 <div>
 <picture>
 <source media="(min-width: 800px)" class="lazyload" data-srcset="/images/main_piramida_1.jpg">
 <img class="lazyload" data-src="/images/main_piramida_1_m.jpg" decoding="async"
 alt="пирамида из шампанского" style="width: 100%" /></picture>
 </div>
 <div>
 <picture>
 <source media="(min-width: 800px)" class="lazyload" data-srcset="/images/main_piramida_2.jpg">
 <img class="lazyload" data-src="/images/main_piramida_2_m.jpg" decoding="async"
 alt="пирамида из шампанского" style="width: 100%" /></picture>
 </div>
 <div>
 <picture>
 <source media="(min-width: 800px)" class="lazyload" data-srcset="/images/main_piramida_3.jpg">
 <img class="lazyload" data-src="/images/main_piramida_3_m.jpg" decoding="async"
 alt="пирамида из шампанского" style="width: 100%" /></picture>
 </div>
 <div>
 <picture>
 <source media="(min-width: 800px)" class="lazyload" data-srcset="/images/main_piramida_4.jpg">
 <img class="lazyload" data-src="/images/main_piramida_4_m.jpg" decoding="async"
 alt="пирамида из шампанского" style="width: 100%" /></picture>
 </div>
 </div>
 </div>
 </div>

 <div class="page-warp">
 <p>
 Стоимость услуги не включает в себя стоимость шампанского, напиток нужно заказывать отдельно, однако мы
 предлагаем Вам зрелищное разрешение, которое будет обладать весьма комфортной и невысокой стоимостью. Заказ
 доступен от 5 и до 10 ярусов, которые включают в себя разное количество бокалов. Так приятно наблюдать за
 тем, как пирамида окутывается легкой дымкой, и как красиво по бокалам стекает игристый напиток. Посмотрите
 фотографии наших пирамид из бокалов.
 </p>
 </div>

 <div>
 <picture>
 <source media="(min-width: 800px)" class="lazyload" data-srcset="/images/main_3.jpg"><img class="lazyload" src="/images/empty.svg"
 data-src="/images/main_3_m.jpg" decoding="async" alt="Выездной бар, бармен-шоу" style="width: 100%" />
 </picture>
 </div>

 <div class="page-warp">
 <p>Это торжественный элемент для праздника – горка из бокалов подойдет для любого мероприятия, где будет уместен
 алкоголь – на частной вечеринке, корпоративе, свадьбе, юбилее, годовщине и др. Пирамиду шампанского заказать
 можно в день рождения или в любой другой особенный для Вас день. Это сделает праздник незабываемым и ярким,
 а также позволит Вам угостить своих гостей вкусным и ароматным алкогольным напитком. Такая нестандартная
 подача спиртного не оставит никого равнодушным! Мы предлагаем Вам посмотреть видео с мероприятий для
 понимания эксклюзивности услуги.</p>
 <p>Услуга пирамиды из шампанского на свадьбу или другое мероприятие включает в себя: инсталляцию из бокалов, шоу
 их наполнения, украшение пирамиды фруктами, яркий светящийся стол, сухой лед для спецэффектов.</p>
 </div>

 <div class="fullscreen-bg back-piramida" one_disp="">
 <div class="btn_mute">
 <svg version="1.1" x="0px"
 y="0px" viewBox="0 0 1000 1000" enable-background="new 0 0 1000 1000" xml:space="preserve">
 <g>
 <g>
 <path class="mute-path"
 d="M160.8,349.2H10v301.5h150.8l301.5,226.2h75.4V123.1h-75.4L160.8,349.2z M644.3,393.4c-14.7-14.7-38.6-14.7-53.3,0c-14.7,14.7-14.7,38.6,0,53.3c29.4,29.4,29.4,77.2,0,106.6c-14.7,14.7-14.7,38.6,0,53.3c14.7,14.7,38.6,14.7,53.3,0C703.2,547.7,703.2,452.3,644.3,393.4z M750.9,286.8c-14.7-14.7-38.6-14.7-53.3,0c-14.7,14.7-14.7,38.6,0,53.3c88.3,88.3,88.3,231.5,0,319.8c-14.7,14.7-14.7,38.6,0,53.3c14.7,14.7,38.6,14.7,53.3,0C868.7,595.5,868.7,404.5,750.9,286.8z M857.5,180.2c-14.7-14.7-38.6-14.7-53.3,0c-14.7,14.7-14.7,38.6,0,53.3c147.2,147.2,147.2,385.9,0,533c-14.7,14.7-14.7,38.6,0,53.3s38.6,14.7,53.3,0C1034.2,643.2,1034.2,356.8,857.5,180.2z" />
 </g>
 </g>
 </svg>
 </div>
 <div class="overlay">
 <div class="one_disp_desc">

 </div>
 </div>
 <video id="video_piramida" autoplay="" loop="" muted="" playsinline="" 
 class="fullscreen-bg__video">
 <source src="/video_piramida.mp4" type="video/mp4">
 </video>
 </div>

 <div class="page-warp">
 <p>Для своих гостей мы предоставляем комплексные предложения, которые включают в себя весь необходимый спектр
 услуг. Серебро, золото, платина или бриллиант – мы готовы подстроиться под Ваши желания и потребности, и
 предложить Вам актуальный пакет услуг.</p>
<p style="text-align: center;"><a class="popup-with-move-anim button" href="#form-top">Хочу пирамиду из шампанского!</a></p>
 </div>

 <!--tarif-->
 <div class="main_tarif">

 <p style="font-size: 24pt;text-align: center;">КОМПЛЕКСНЫЕ ПРЕДЛОЖЕНИЯ</p>
 <hr>

 <div class="wrap no-mobile">
 <div class="block"><a href="#callback" class="button-small popup-with-move-anim" id="c1"><img src="/images/empty.svg"
 class="lazyload" data-src="/images/tarif-01.jpg" decoding="async" alt="тариф Серебро"
 title="тариф Серебро" /></a></div>
 <div class="block"><a href="#callback" class="button-small popup-with-move-anim" id="c2"><img src="/images/empty.svg"
 class="lazyload" data-src="/images/tarif-02.jpg" decoding="async" alt="тариф Золото"
 title="тариф Золото" /></a></div>
 <div class="block"><a href="#callback" class="button-small popup-with-move-anim" id="c3"><img src="/images/empty.svg"
 class="lazyload" data-src="/images/tarif-03.jpg" decoding="async" alt="тариф Платина"
 title="тариф Платина" /></a></div>
 <div class="block"><a href="#callback" class="button-small popup-with-move-anim" id="c4"><img src="/images/empty.svg"
 class="lazyload" data-src="/images/tarif-04.jpg" decoding="async" alt="тариф Бриллиант"
 title="тариф Бриллиант" /></a></div>
 </div>

 <div class="bxslider4 mobile">
 <a href="#callback" class="button-small popup-with-move-anim" id="c1"><img class="lazyload"
 data-src="/images/tarif-01_m.jpg" decoding="async" alt="тариф Серебро" title="тариф Серебро" /></a>
 <a href="#callback" class="button-small popup-with-move-anim" id="c2"><img class="lazyload"
 data-src="/images/tarif-02_m.jpg" decoding="async" alt="тариф Золото" title="тариф Золото" /></a>
 <a href="#callback" class="button-small popup-with-move-anim" id="c3"><img class="lazyload"
 data-src="/images/tarif-03_m.jpg" decoding="async" alt="тариф Платина" title="тариф Платина" /></a>
 <a href="#callback" class="button-small popup-with-move-anim" id="c4"><img class="lazyload"
 data-src="/images/tarif-04_m.jpg" decoding="async" alt="тариф Бриллиант"
 title="тариф Бриллиант" /></a>
 </div>

 </div>
 <!--//tarif-->

 <div class="page-warp">
<p align="center">Свяжитесь с нами и мы подберём для Вас оптимальное решение</p>
<p align="center"><a class="popup-with-move-anim" href="#form-top"><button>Связаться</button></a></p>
<br>
 <p>Развитие профессиональных навыков, постоянная доработка сценариев, совершенствование своих умений, расширение
 ассортимента напитков, применение инновационных технологий – наша компания не стоит на месте и регулярно
 пополняет свои умения и знания в области барного искусства. В нашем исполнении даже пирамида из бокалов
 шампанского будет смотреться особенно утонченно.</p>
<p>Так почему выбирают нас?</p>
 </div>

 <section class="middle clr">

 <!-- <middle> -->
 <section class="content">

 <p style="font-size: 24pt;text-align: center;color:#623164;">ПОЧЕМУ ВЫБИРАЮТ НАС?</p>
 <hr>
 <div id="wcu" class="mainb">
 <a href="/komanda_professionalov" target="_blank">
 <div class="block">
 <img class="lazyload" src="/images/empty.svg" data-src="/images/wcu-img1.png" decoding="async"
 alt="Команда профессионалов" />
 <h4>Команда профессионалов</h4>
 <p>
 <button>Подробнее</button>
 </p>
 Мы с удовольствием подготовим для Вашего праздника самое яркое и запоминающиеся бармен шоу.
 </div>
 </a>
 <a href="/bolshoi_opyt" target="_blank">
 <div class="block">
 <img class="lazyload" src="/images/empty.svg" data-src="/images/wcu-img2.png" decoding="async" alt="Выездной кофе бар" />
 <h4>Большой опыт</h4>
 <p>
 <button>Подробнее</button>
 </p>
 Мы сделаем предложение, от которого вы не сможете отказаться
 </div>
 </a>
 <a href="/luchshaya_ogranizaciya" target="_blank">
 <div class="block">
 <img class="lazyload" src="/images/empty.svg" data-src="/images/wcu-img3.png" decoding="async"
 alt="Выездной кофе бар" />
 <h4>Лучшая организация</h4>
 <p>
 <button>Подробнее</button>
 </p>
 Мы сделаем Ваш праздник незабываемым, уникальным, фееричным! На сто процентов яркие и солнечные
 воспоминания!
 </div>
 </a>
 <a href="/nezabyvaemoe_shou" target="_blank">
 <div class="block last">
 <img class="lazyload" src="/images/empty.svg" data-src="/images/wcu-img4.png" decoding="async" alt="Выездной бар" />
 <h4>Незабываемое шоу</h4>
 <p>
 <button>Подробнее</button>
 </p>
 Мы никогда не стоим на месте и постоянно развиваемся, поэтому все наши шоу выполнены
 профессионально - летающие бутылки, шейкеры, стаканы! А также наше свежее предложение - выездной кофе бар!
 </div>
 </a>
 </div>

 </section>

 <!-- </middle> -->

 </section>

 <div class="page-warp">
 <p>Применение профессионального опыта, наличие лучших организаторов, яркие и неповторимые бармен-шоу в Москве –
 все это гарантирует Вам безупречный результат. Вы можете контролировать процесс подготовки к празднику,
 внося свои коррективы. Мы готовы выслушать любые пожелания и сделать для Вас то, что не сделает больше
 никто. Отпраздновать свадебную церемонию, провести юбилей любимой жены, поздравить друга с рождением сына
 или провести для своих коллег корпоратив, отпраздновать выход новой коллекции в компании, поздравить
 родителей с юбилеем – на наш выездной бар цена будет выгодной и приятной для каждого клиента или заказчика. 
 А кофейный бар удивит Вас качественными безалкогольными напитками!
 Как работает наша команда?</p>
 <p>Вы приходите к нам с идеей, задаете интересующие Вас вопросы, мы подробно и развернуто отвечаем на каждый из
 них и поясняем, что будет лучше для Вашего мероприятия, предлагаем свои варианты торжества, дополняем их
 современными решениями и показываем Вам предварительный результат. Вы можете посмотреть фото пирамиды из
 шампанского, видео наших бармен шоу на празднике или изучить меню, чтобы сделать заказ.</p>
 </div>

 <div id="hdww" class="page-nav-back informer-back6">
 <!--video-indormer-->
 <div class="page-warp informer-video5">


 <p class="title">КАК МЫ РАБОТАЕМ</p>

 <table style="border:none" cellpadding="10" cellspacing="10" style="width: 100%">
 <tr>
 <td style="text-align:center" valign="top">
 <span>ОБРАЩЕНИЕ</span>
 <img border="0" src="/images/empty.svg" data-src="/images/kak/hdww-img1.png" class="lazyload" decoding="async"
 width="90" height="90" alt="фото-Принимаем заявку, отвечаем на предварительные 
 вопросы, согласовываем время встречи" title="Принимаем заявку, отвечаем на предварительные 
 вопросы, согласовываем время встречи" />
 <p>
 <span style="font-size: 14pt">Принимаем заявку, отвечаем на предварительные
 вопросы, согласовываем время встречи</span>
 </td>
 <td style="text-align: center" valign="top">
 <span>ОБСУЖДЕНИЕ</span>
 <img border="0" src="/images/empty.svg" data-src="/images/kak/hdww-img2.png" decoding="async" class="lazyload"
 width="90" height="90" alt="фото-Узнаем о Ваших идеях, пожеланиях и предпочтениях"
 title="Узнаем о Ваших идеях, пожеланиях и предпочтениях" />
 <p>
 <span style="font-size: 14pt">Узнаем о Ваших идеях, пожеланиях и предпочтениях</span>
 </td>
 <td style="text-align:center" valign="top">
 <span>КОНЦЕПТ</span>
 <img border="0" src="/images/empty.svg" data-src="/images/kak/hdww-img3.png" decoding="async" class="lazyload"
 width="90" height="90" alt="фото-Разрабатываем и предлагаем на Ваш выбор несколько 
 вариантов проведения праздника" title="Разрабатываем и предлагаем на Ваш выбор несколько 
 вариантов проведения праздника" />
 <p>
 <span style="font-size: 14pt">Разрабатываем и предлагаем на Ваш выбор несколько
 вариантов проведения праздника</span>
 </td>
 <td style="text-align:center" valign="top">
 <span>РЕАЛИЗАЦИЯ</span>
 <img border="0" src="/images/empty.svg" data-src="/images/kak/hdww-img4.png" class="lazyload" decoding="async"
 width="90" height="90" alt="фото-Подписываем договор. Реализуем проект. Вы получаете 
 отчет о каждом этапе работ" title="Подписываем договор. Реализуем проект. Вы получаете 
 отчет о каждом этапе работ" />
 <p>
 <span style="font-size: 14pt">Подписываем договор. Реализуем проект. Вы получаете
 отчет о каждом этапе работ</span>
 </td>
 <td style="text-align:center" valign="top" class="last">
 <span>БОНУС</span>
 <img border="0" src="/images/empty.svg" data-src="/images/kak/hdww-img5.png" class="lazyload" decoding="async"
 width="90" height="90" alt="фото-В подарок Вы получаете 10% скидочную карту на все 
 виды услуг" title="В подарок Вы получаете 10% скидочную карту на все 
 виды услуг" />
 <p>
 <span style="font-size: 14pt">В подарок Вы получаете 10% скидочную карту на все
 виды услуг</span>
 </td>
 </tr>

 </table>

<div class="page-warp">
 <p style="text-align:center"><button id="hdww" class="ulightbox" title="" href="#id00">Оставить заявку и получить бонус</button></p>
</div>

 <div id="id00" style="display:none;">
 <div style="padding:10px;">

 
				<script type="text/javascript">
					function _uploadCheck() {
						var w=_uWnd.all[this.upload_wnd];
						if(!w || w.state.destroyed) return;
						w._myuploadTimer=setTimeout("_uploadProgress('"+this.upload_id+"',"+this.upload_wnd+")",3000);
					}
					function _uploadProgress(upId,widx) {
						if(_uWnd.all[widx]) _uWnd.all[widx]._myuploadTimer=null;
						var o={upload_wnd:widx,upload_id:upId,dataType:'json',type:'GET',timeout:5000,cache:1,success:_uploadTick,error: function(a, b, c) { console.log('Test!', a, '-', b, '-', c); }};
						try {
							_uAjaxRequest("/.uploadstatus?upsession="+upId,o);
						} catch(e) {
							_uploadCheck.call(o,null,'error');
						}
					}
					function _uploadTick(data,st) {
						var w=_uWnd.all[this.upload_wnd];
						if(!w || w.state.destroyed) return;
						if(data.state=='error') {
							if(data.status==413) _uWnd.alert('Суммарный размер файлов превышает допустимое значение 15 МБ','',{w:230,h:80,tm:3000});
							else _uWnd.alert('Ошибка соединения, попробуйте позже ('+data.status+')','',{w:230,h:80,tm:3000});
							w.close();
							sblmb8=0;
							return;
						} else if(data.state=='starting' && w._myuploadStarted) {
							_uWnd.alert('Ошибка соединения, попробуйте позже','',{w:230,h:80,tm:3000});
							w.close();
							return;
						} else if(data.state=='uploading' || data.state=='done') {
							var cents;
							if(data.state=='done' || data.size==0) {
								w.footer('');
							} else {
								cents=Math.floor(data.received/data.size*1000)/10;
								w.footer('<div style="border:1px solid;position:relative"><div class="myWinTD2" style="width:'+Math.floor(cents)+'%;height:20px"></div><div style="text-align:center;position:absolute;left:0;top:0;width:100%;height:20px;font-size:14px">'+cents+'% ('+Math.floor(data.received/1024)+' Kb)</div></div>');
							}
							w._myuploadStarted=1;
							if(data.state=='done') {
								sblmb8=0;
								return;
							}
						}
						_uploadCheck.call(this);
					}
					var sblmb8=0;
					function fun1nhKS() {
						var act='/mail/', upref='2t6pL1KAWVH', uploadId, wnd;
						try { var tr=checksubmit(); if(!tr){return false;} } catch(e) {}
						if(sblmb8==1) { return false; }
						sblmb8=1;
						window._uploadIdx = window._uploadIdx ? window._uploadIdx+1 : 1;
						uploadId = 'up' + window._uploadIdx + '_' + upref;
						var frm = $('#mff1nhKS')[0];
						frm.action=act+'?upsession='+uploadId;
						wnd = new _uWnd(
							'sendMFe8',
							'Отправка сообщения',
							-350,
							-100,
							{
								footerh:25,
								footerc:' ',
								autosize:1,
								modal:1,
								closeonesc:1,
								resize:0,
								hidefooter:0,
								contentsizeprio:0,
								onbeforeclose:function(){},
								onclose:function(wnd){
									if(wnd._myuploadTimer) clearTimeout(wnd._myuploadTimer);
									wnd._myuploadTimer=null;
								}
							},
							{
								form:frm
							}
						);
						wnd._myuploadStarted=0;
						_uploadCheck.call({upload_wnd:wnd.idx,upload_id:uploadId});
					}

					jQuery(function($) {
						if($("input[id=policy]").length) {
							$('body').on("submit","form[name=mform]", function(){
								if(!$('input[id=policy]:checked').length) {
									$("input[id=policy]").next().css({"cssText":"color: red !important","text-decoration":"underline"});
									return false;
								} else {
									$("input[id=policy]").next().removeAttr('style');
								}
							});

							$('body').on("change","#policy", function(){
								$("input[id=policy]").next().removeAttr('style');
							});
						}
					});
				</script><form method="post" name="mform" id="mff1nhKS" style="margin:0" enctype="multipart/form-data" onsubmit="fun1nhKS(); return false;">
					<input type="hidden" name="jkd498" value="1">
					<input type="hidden" name="jkd428" value="1">
					<table id="table1">
<tr><td><span style="font-size: 13pt">Ваше имя:</span></td><td>
 <input type="text" name="f3" size="30" placeholder="Введите имя" value="" style="width:95%; font-size:15pt" maxlength="70"> </td></tr>
<tr><td><span style="font-size: 13pt">Ваш телефон:</span></td><td>
 <input type="text" name="f2" size="30" placeholder="Введите телефон" value="" style="width:95%; font-size:15pt" maxlength="70"> </td></tr>
<tr><td><span style="font-size: 13pt">Ваш e-mail:</span></td><td>
 <input type="text" name="f1" size="30" placeholder="Введите e-mail" value="" style="width:95%; font-size:15pt" maxlength="70"> </td></tr>
<tr><td colspan="2" class="text-center"><br /><input type="submit" class="ostavitzayavky" onclick="yaCounter33337288.reachGoal ('ostavitzayavky'); return true;" value="ОТПРАВИТЬ ЗАЯВКУ"></td></tr>
</table>
					<input type="hidden" name="id" value="8" />
					<input type="hidden" name="a" value="1" />
					<input type="hidden" name="o" value="1" />
				</form>
			

 </div>
 </div>


 </div>

 </div>

 <div class="page-warp">
 <p>Вы еще сомневаетесь, стоит ли заказывать наше бармен-шоу на мероприятие? Изучите отзывы о наших услугах или
 оставьте на странице собственное мнение, которое поможет другим сделать правильный выбор. Мы не станем
 уверять в собственном профессионализме, отзывы клиентов – наилучшее подтверждение наших способностей и
 талантов!</p>
 <p>BARVIP открыт для каждого! Вы можете просмотреть презентации наших работ, увидеть, как мы работаем в команде
 и какой результат предоставляем своим клиентам. Мы ценим каждого из Вас, и предлагаем недорогой выездной бар
 на свадьбу, день рождения или другую памятную дату для Вас и Ваших близких!</p>
 </div>

 <div class="page-nav-back informer-back3">
 <p style="text-align:center;font-size: 24pt;">
 ОТЗЫВЫ
 </p>
 <hr>
 <div class="page-warp reviews">   <div class="bxsliderOtzyv">  <div class="review-block">  <div class="review-left">  <div class="our-team-warp">  <div class="info-team2">  <div class="round-pic2">  <img class="lazyload" src="data:," data-src="/images/otz/veneciya.jpg" alt="" />  <div class="round-info2">  <div class="icon-pos2">  <a class="md-trigger2" href="/otzyvy" target="_blank">  <div class="icon2"><i class="icon-info2"></i></div>  </a>  </div>  </div>  </div>   <h4>рекламное агентство Венеция</h4>  <p><i>22.01.2020</i></p>  </div>  </div>  </div>   <div class="review-right">  <p>Спасибо БарВип за создание прекрасной атмосферы праздника. Очень понравились сотрудники, которые очень ответственно и аккуратно подошли к своей работе. Приехали вовремя, все приготовили. Большие молодцы. Надеемся, что в дальнейшем также будем приглашать выездной бар на банкеты.</p>  </div> </div>   <div class="review-block">  <div class="review-left">  <div class="our-team-warp">  <div class="info-team2">  <div class="round-pic2">  <img class="lazyload" src="data:," data-src="/images/otz/premiuim_event.jpg" alt="" />  <div class="round-info2">  <div class="icon-pos2">  <a class="md-trigger2" href="/otzyvy">  <div class="icon2"><i class="icon-info2"></i></div>  </a>  </div>  </div>  </div>   <h4>ООО "Премиум Эвент"</h4>  <p><i>22.01.2020</i></p>  </div>  </div>  </div>   <div class="review-right">  <p>Обратились в данную фирму по рекомендации партнеров. На корпоратив по случаю Нового Года пригласили бармэн шоу. Все прошло отлично, гости были довольны. Шоу очень понравилось, очень умелая команда и быстро смогли заинтересовать зрителя. Что же касается коктейлей, то здесь также на 5 баллов. Вкусно и качественно.</p>  </div> </div>   <div class="review-block">  <div class="review-left">  <div class="our-team-warp">  <div class="info-team2">  <div class="round-pic2">  <img class="lazyload" src="data:," data-src="/images/otz/omg.jpg" alt="" />  <div class="round-info2">  <div class="icon-pos2">  <a class="md-trigger2" href="/otzyvy">  <div class="icon2"><i class="icon-info2"></i></div>  </a>  </div>  </div>  </div>   <h4>OMG consulting</h4>  <p><i>21.01.2020</i></p>  </div>  </div>  </div>   <div class="review-right">  <p>На нашем мероприятии присутствовал выездной бар от барвип. В целом, впечатление очень хорошее. Ребята старались никого не обделить внимание, вели себя вежливо и отлично показали себя с профессиональной стороны. Однозначно можно оценить работу барменов на 100 баллов из 100. В дальнейшем планируем обратиться ещё.</p>  </div> </div>   <div class="review-block">  <div class="review-left">  <div class="our-team-warp">  <div class="info-team2">  <div class="round-pic2">  <img class="lazyload" src="data:," data-src="/images/otz/omt.jpg" alt="" />  <div class="round-info2">  <div class="icon-pos2">  <a class="md-trigger2" href="/otzyvy">  <div class="icon2"><i class="icon-info2"></i></div>  </a>  </div>  </div>  </div>   <h4>ОМТ</h4>  <p><i>21.01.2020</i></p>  </div>  </div>  </div>   <div class="review-right">  <p>Все супер, ребят. Организовывали мероприятие по случаю дня рождения руководителя и заказом услуги выездного бара по золотом тарифа. Шоу просто огонь, таких манипуляций с алкоголем ещё нигде не видели, очень виртуозные бармены. Коктейли всем понравились, алкоголь качественный. Все на уровне. Молодцы!</p>  </div> </div>   <div class="review-block">  <div class="review-left">  <div class="our-team-warp">  <div class="info-team2">  <div class="round-pic2">  <img class="lazyload" src="data:," data-src="/images/otz/delayt.jpg" alt="" />  <div class="round-info2">  <div class="icon-pos2">  <a class="md-trigger2" href="/otzyvy">  <div class="icon2"><i class="icon-info2"></i></div>  </a>  </div>  </div>  </div>   <h4>Делайт</h4>  <p><i>21.01.2020</i></p>  </div>  </div>  </div>   <div class="review-right">  <p>На мероприятие заказывали выездной бар по бриллиантовому тарифу. Ребята отработали просто прекрасно. Было приготовлено несколько сотен коктейлей, бармены устраивали просто фантастические шоу, привлекали гостей. Также была организована пирамида и 120 бокалов шампанского. В целом все просто потрясающе и на высшем уровне. Обязательно в будущем пригласим ребят ещё.</p>  </div> </div>   <div class="review-block">  <div class="review-left">  <div class="our-team-warp">  <div class="info-team2">  <div class="round-pic2">  <img class="lazyload" src="data:," data-src="/images/otz/we.jpg" alt="" />  <div class="round-info2">  <div class="icon-pos2">  <a class="md-trigger2" href="/otzyvy">  <div class="icon2"><i class="icon-info2"></i></div>  </a>  </div>  </div>  </div>   <h4>ООО "МЫ"</h4>  <p><i>20.01.2020</i></p>  </div>  </div>  </div>   <div class="review-right">  <p>Заказывали на мероприятие бармен шоу от барвип и услуги бармена. Впечатления остались положительными. Выбранный заранее дресс-код соответствовал. Отдельное Спасибо за шоу, за зажгли на ура, даже не думали, что это создаст такой фурор. Коллеги по цеху теперь выпрашивают контакты.</p>  </div> </div>   <div class="review-block">  <div class="review-left">  <div class="our-team-warp">  <div class="info-team2">  <div class="round-pic2">  <img class="lazyload" src="data:," data-src="/images/otz/yandex_taxi.jpg" alt="" />  <div class="round-info2">  <div class="icon-pos2">  <a class="md-trigger2" href="/otzyvy">  <div class="icon2"><i class="icon-info2"></i></div>  </a>  </div>  </div>  </div>   <h4>Яндекс Такси</h4>  <p><i>20.01.2020</i></p>  </div>  </div>  </div>   <div class="review-right">  <p>Все прошло идеально. Ни разу не пожалели, что остановили выбор на Барвип. Приехали вовремя, персонал вежливый, внимательный. Коктейли все были очень вкусными, гости, во всяком случае, отзывались положительно. В будущем мероприятия также будем доверять только вам!</p>  </div> </div>   <div class="review-block">  <div class="review-left">  <div class="our-team-warp">  <div class="info-team2">  <div class="round-pic2">  <img class="lazyload" src="data:," data-src="/images/otz/oris.jpg" alt="" />  <div class="round-info2">  <div class="icon-pos2">  <a class="md-trigger2" href="/otzyvy">  <div class="icon2"><i class="icon-info2"></i></div>  </a>  </div>  </div>  </div>   <h4>ОРИС ГРУПП</h4>  <p><i>20.01.2020</i></p>  </div>  </div>  </div>   <div class="review-right">  <p>Спасибо за крутое бармэн шоу, организация просто потрясающая. Бармэны все с иголочки, опрятные, с улыбкой на лице. Все сотрудники нашей организации остались под впечатлением, до сих пор вспоминаем. Очень благодарны за великолепное шоу.</p>  </div> </div>    </div>  </div> <p class="text-center">  <a href="/otzyvy" target="_blank" class="button">Посмотреть все отзывы</a>  <a class="ulightbox button" href="#id01">Оставить отзыв прямо сейчас</a> </p>
 <div id="id01" style="display:none;">
 <div style="padding:10px;">
 <h3 style="text-align:center">Оставить отзыв прямо сейчас</h3>
 
				<script type="text/javascript">
					function _uploadCheck() {
						var w=_uWnd.all[this.upload_wnd];
						if(!w || w.state.destroyed) return;
						w._myuploadTimer=setTimeout("_uploadProgress('"+this.upload_id+"',"+this.upload_wnd+")",3000);
					}
					function _uploadProgress(upId,widx) {
						if(_uWnd.all[widx]) _uWnd.all[widx]._myuploadTimer=null;
						var o={upload_wnd:widx,upload_id:upId,dataType:'json',type:'GET',timeout:5000,cache:1,success:_uploadTick,error: function(a, b, c) { console.log('Test!', a, '-', b, '-', c); }};
						try {
							_uAjaxRequest("/.uploadstatus?upsession="+upId,o);
						} catch(e) {
							_uploadCheck.call(o,null,'error');
						}
					}
					function _uploadTick(data,st) {
						var w=_uWnd.all[this.upload_wnd];
						if(!w || w.state.destroyed) return;
						if(data.state=='error') {
							if(data.status==413) _uWnd.alert('Суммарный размер файлов превышает допустимое значение 15 МБ','',{w:230,h:80,tm:3000});
							else _uWnd.alert('Ошибка соединения, попробуйте позже ('+data.status+')','',{w:230,h:80,tm:3000});
							w.close();
							sblmb3=0;
							return;
						} else if(data.state=='starting' && w._myuploadStarted) {
							_uWnd.alert('Ошибка соединения, попробуйте позже','',{w:230,h:80,tm:3000});
							w.close();
							return;
						} else if(data.state=='uploading' || data.state=='done') {
							var cents;
							if(data.state=='done' || data.size==0) {
								w.footer('');
							} else {
								cents=Math.floor(data.received/data.size*1000)/10;
								w.footer('<div style="border:1px solid;position:relative"><div class="myWinTD2" style="width:'+Math.floor(cents)+'%;height:20px"></div><div style="text-align:center;position:absolute;left:0;top:0;width:100%;height:20px;font-size:14px">'+cents+'% ('+Math.floor(data.received/1024)+' Kb)</div></div>');
							}
							w._myuploadStarted=1;
							if(data.state=='done') {
								sblmb3=0;
								return;
							}
						}
						_uploadCheck.call(this);
					}
					var sblmb3=0;
					function fun6RJR9() {
						var act='/mail/', upref='2u6pL1KAWVH', uploadId, wnd;
						try { var tr=checksubmit(); if(!tr){return false;} } catch(e) {}
						if(sblmb3==1) { return false; }
						sblmb3=1;
						window._uploadIdx = window._uploadIdx ? window._uploadIdx+1 : 1;
						uploadId = 'up' + window._uploadIdx + '_' + upref;
						var frm = $('#mff6RJR9')[0];
						frm.action=act+'?upsession='+uploadId;
						wnd = new _uWnd(
							'sendMFe3',
							'Отправка сообщения',
							-350,
							-100,
							{
								footerh:25,
								footerc:' ',
								autosize:1,
								modal:1,
								closeonesc:1,
								resize:0,
								hidefooter:0,
								contentsizeprio:0,
								onbeforeclose:function(){},
								onclose:function(wnd){
									if(wnd._myuploadTimer) clearTimeout(wnd._myuploadTimer);
									wnd._myuploadTimer=null;
								}
							},
							{
								form:frm
							}
						);
						wnd._myuploadStarted=0;
						_uploadCheck.call({upload_wnd:wnd.idx,upload_id:uploadId});
					}

					jQuery(function($) {
						if($("input[id=policy]").length) {
							$('body').on("submit","form[name=mform]", function(){
								if(!$('input[id=policy]:checked').length) {
									$("input[id=policy]").next().css({"cssText":"color: red !important","text-decoration":"underline"});
									return false;
								} else {
									$("input[id=policy]").next().removeAttr('style');
								}
							});

							$('body').on("change","#policy", function(){
								$("input[id=policy]").next().removeAttr('style');
							});
						}
					});
				</script><form method="post" name="mform" id="mff6RJR9" style="margin:0" enctype="multipart/form-data" onsubmit="fun6RJR9(); return false;">
					<input type="hidden" name="jkd498" value="1">
					<input type="hidden" name="jkd428" value="1">
					<table>
<tr><td>Ваше Имя *:</td><td><input type="text" name="f2" size="30" placeholder="Алексей" style="width:95%;" maxlength="70"> </td></tr>
<tr><td>Ваш Телефон *:</td><td><input type="text" name="f4" size="30" placeholder="8 916 3445566" style="width:95%;" maxlength="70"> </td></tr>
<tr><td>Ваш E-mail *:</td><td><input type="text" name="f1" size="30" placeholder="mail@yandex.ru" style="width:95%;" maxlength="70"> </td></tr>
<tr><td>Ваш Отзыв *:</td><td><textarea rows="7" name="f3" cols="30" placeholder="Мой текст отзыва" style="width:95%;"></textarea> </td></tr>
<tr><td>Ваше Фото *:</td><td><input type="file" name="f5" size="30" style="width:95%;"> </td></tr>
<tr><td colspan="2" class="text-center"><br /><input type="submit" class="feedback" onclick="yaCounter33337288.reachGoal('feedback'); return true;" value="Отправить сообщение"></td></tr>
</table>
					<input type="hidden" name="id" value="3" />
					<input type="hidden" name="a" value="1" />
					<input type="hidden" name="o" value="1" />
				</form>
			
 </div>
 </div>
 <!-- /отзывы -->

 </div>


 <div class="hidden">
 <div class="mfp-container mfp-inline-holder">
 <div class="mfp-content">


 <div class="popup-form callback" id="callback">
 <div class="success">
 <p><span class="sencs">Спасибо за заявку!</span><br><br>Наши менеджеры свяжутся с вами в
 ближайшее время.</p>
 </div>

 
				<script type="text/javascript">
					function _uploadCheck() {
						var w=_uWnd.all[this.upload_wnd];
						if(!w || w.state.destroyed) return;
						w._myuploadTimer=setTimeout("_uploadProgress('"+this.upload_id+"',"+this.upload_wnd+")",3000);
					}
					function _uploadProgress(upId,widx) {
						if(_uWnd.all[widx]) _uWnd.all[widx]._myuploadTimer=null;
						var o={upload_wnd:widx,upload_id:upId,dataType:'json',type:'GET',timeout:5000,cache:1,success:_uploadTick,error: function(a, b, c) { console.log('Test!', a, '-', b, '-', c); }};
						try {
							_uAjaxRequest("/.uploadstatus?upsession="+upId,o);
						} catch(e) {
							_uploadCheck.call(o,null,'error');
						}
					}
					function _uploadTick(data,st) {
						var w=_uWnd.all[this.upload_wnd];
						if(!w || w.state.destroyed) return;
						if(data.state=='error') {
							if(data.status==413) _uWnd.alert('Суммарный размер файлов превышает допустимое значение 15 МБ','',{w:230,h:80,tm:3000});
							else _uWnd.alert('Ошибка соединения, попробуйте позже ('+data.status+')','',{w:230,h:80,tm:3000});
							w.close();
							sblmb6=0;
							return;
						} else if(data.state=='starting' && w._myuploadStarted) {
							_uWnd.alert('Ошибка соединения, попробуйте позже','',{w:230,h:80,tm:3000});
							w.close();
							return;
						} else if(data.state=='uploading' || data.state=='done') {
							var cents;
							if(data.state=='done' || data.size==0) {
								w.footer('');
							} else {
								cents=Math.floor(data.received/data.size*1000)/10;
								w.footer('<div style="border:1px solid;position:relative"><div class="myWinTD2" style="width:'+Math.floor(cents)+'%;height:20px"></div><div style="text-align:center;position:absolute;left:0;top:0;width:100%;height:20px;font-size:14px">'+cents+'% ('+Math.floor(data.received/1024)+' Kb)</div></div>');
							}
							w._myuploadStarted=1;
							if(data.state=='done') {
								sblmb6=0;
								return;
							}
						}
						_uploadCheck.call(this);
					}
					var sblmb6=0;
					function funyV1OZ() {
						var act='/mail/', upref='2v6pL1KAWVH', uploadId, wnd;
						try { var tr=checksubmit(); if(!tr){return false;} } catch(e) {}
						if(sblmb6==1) { return false; }
						sblmb6=1;
						window._uploadIdx = window._uploadIdx ? window._uploadIdx+1 : 1;
						uploadId = 'up' + window._uploadIdx + '_' + upref;
						var frm = $('#mffyV1OZ')[0];
						frm.action=act+'?upsession='+uploadId;
						wnd = new _uWnd(
							'sendMFe6',
							'Отправка сообщения',
							-350,
							-100,
							{
								footerh:25,
								footerc:' ',
								autosize:1,
								modal:1,
								closeonesc:1,
								resize:0,
								hidefooter:0,
								contentsizeprio:0,
								onbeforeclose:function(){},
								onclose:function(wnd){
									if(wnd._myuploadTimer) clearTimeout(wnd._myuploadTimer);
									wnd._myuploadTimer=null;
								}
							},
							{
								form:frm
							}
						);
						wnd._myuploadStarted=0;
						_uploadCheck.call({upload_wnd:wnd.idx,upload_id:uploadId});
					}

					jQuery(function($) {
						if($("input[id=policy]").length) {
							$('body').on("submit","form[name=mform]", function(){
								if(!$('input[id=policy]:checked').length) {
									$("input[id=policy]").next().css({"cssText":"color: red !important","text-decoration":"underline"});
									return false;
								} else {
									$("input[id=policy]").next().removeAttr('style');
								}
							});

							$('body').on("change","#policy", function(){
								$("input[id=policy]").next().removeAttr('style');
							});
						}
					});
				</script><form method="post" name="mform" id="mffyV1OZ" style="margin:0" enctype="multipart/form-data" onsubmit="funyV1OZ(); return false;">
					<input type="hidden" name="jkd498" value="1">
					<input type="hidden" name="jkd428" value="1">
					<div id="order" class="popup order" style="display: block;">
 <div class="popup-cont">
 <div class="popup-top" style="">
 <div class="popup-info" style="display:none;"> 
 <h4>Выберите тариф</h4>
<button class="c1" style="margin:5px 0"> Тариф "Серебро"</button>
<button class="c2" style="margin:5px 0"> Тариф "Золото"</button>
<button class="c3" style="margin:5px 0"> Тариф "Платина"</button>
<button class="c4" style="margin:5px 0"> Тариф "Бриллиант"</button>
 </div>
 <div class="cost1" style="display:none;"><div class="xbutton"> Тариф "Серебро"</div><h4>Цена, со скидкой:</h4><del><span class="price-old">30 500</span>р.</del> <span class="price-new">24 400</span>р.</div>
 <div class="cost2" style="display:none;"><div class="xbutton"> Тариф "Золото"</div><h4>Цена, со скидкой:</h4><del><span class="price-old">45 000</span>р.</del> <span class="price-new">36 000</span>р.</div>
 <div class="cost3" style="display:none;"><div class="xbutton"> Тариф "Платина"</div><h4>Цена, со скидкой:</h4><del><span class="price-old">72 000</span>р.</del> <span class="price-new">57 600</span>р.</div>
 <div class="cost4" style="display:none;"><div class="xbutton"> Тариф "Бриллиант"</div><h4>Цена, со скидкой:</h4><del><span class="price-old">99 500</span>р.</del> <span class="price-new">79 600</span>р.</div>
 <button class="buttom step1">Далее</button>
 </div> 
 <div class="popup-order" >
 <div><input class="inp" type="text" name="f4" placeholder="Введите ваше имя (обязательно)" required=""></div>
 <div><input class="inp" type="text" name="f8" placeholder="Введите ваш телефон (обязательно)" required=""></div>
 <div><input type="hidden" value="mail@barvip.ru" name="f1"></div>
 <div><input class="inp" type="text" name="f3" placeholder="Сообщение" ></div>
 <input type="hidden" name="f6" id="tarif" value="">
 <input type="hidden" name="f7" id="price" value="">
 <div><button id="xbutton" class="buttom" onclick="if(document.getElementById('tarif').value == 'Серебро'){yaCounter33337288.reachGoal('serebro'); return true;}else if(document.getElementById('tarif').value == 'Золото'){yaCounter33337288.reachGoal('gold'); return true;}else if(document.getElementById('tarif').value == 'Платина'){yaCounter33337288.reachGoal('platina'); return true;}else if(document.getElementById('tarif').value == 'Бриллиант'){yaCounter33337288.reachGoal('briliant'); return true;}" type="submit">Оформить заказ</button></div>
 </div> 
 </div>
 </div>
					<input type="hidden" name="id" value="6" />
					<input type="hidden" name="a" value="1" />
					<input type="hidden" name="o" value="1" />
				</form>
			

 </div>

 </div>
 </div>
 </div>

 <div class="page-warp">
 <p>Работа в команде, красивые сценические постановки, разная подача коктейлей, живые интерактивы, барменские
 фокусы, атмосферные спецэффекты, жонглирование, широкая карта коктейлей – мы готовы воплощать самые
 необычные пожелания, дарить море впечатлений и позитива! Открывайте наши презентации в удобном формате и
 изучайте информацию от BARVIP для клиентов или партнеров!</p>
 </div>

 <div class="page-warp pdf_pres">
 <img alt="" src="/images/empty.svg" class="lazyload" data-src="/images/pdf_back.jpg" decoding="async">
 <table>
 <tr>
 <td>
 <div>ПРЕЗЕНТАЦИЯ <span>/ВЕРСИЯ ДЛЯ ПК/</span></div>
 <a href="/pdf/prezentacija_barvip.pdf" target="_blank">Посмотреть</a><a
 href="/pdf/prezentacija_barvip.pdf" target="_blank" download>Скачать</a>
 </td>
 </tr>
 <tr>
 <td>
 <div>ПРЕЗЕНТАЦИЯ <span>/МОБИЛЬНАЯ ВЕРСИЯ/</span></div>
 <a href="/pdf/prezentacija_barvip_mob.pdf" target="_blank">Посмотреть</a><a
 href="/pdf/prezentacija_barvip_mob.pdf" target="_blank" download>Скачать</a>
 </td>
 </tr>
 <tr>
 <td>
 <div>ПРЕДЛОЖЕНИНЕ ДЛЯ ПАРТНЕРОВ <span>/ПК/</span></div>
 <a href="/pdf/prezentacija_barvip_pk_versija_bez_logo.pdf" target="_blank">Посмотреть</a><a
 href="/pdf/prezentacija_barvip_pk_versija_bez_logo.pdf" target="_blank" download>Скачать</a>
 </td>
 </tr>
 <tr>
 <td>
 <div>ПРЕДЛОЖЕНИНЕ ДЛЯ ПАРТНЕРОВ <span>/МОБ/</span></div>
 <a href="/pdf/prezentacija_barvip_mob_versija_bez_logo.pdf" target="_blank">Посмотреть</a><a
 href="/pdf/prezentacija_barvip_mob_versija_bez_logo.pdf" target="_blank" download>Скачать</a>
 </td>
 </tr>
 </table>
 </div>
<div class="page-warp">
 <p style="text-align:center"><button class="ulightbox" title="" href="#id00">Узнать условия сотрудничества</button></p>
</div>
 <style>
 /* paralax */
 .scene {
 position: relative;
 overflow: hidden;
 }

 .scene,
 .scene .layer {
 height: 100%;
 width: 100%;
 padding: 0;
 margin: 0;
 }

 .scene .layer>div {
 height: 100%;
 width: 100%;
 padding: 0;
 background-repeat: no-repeat;
 background-size: contain;
 background-position: center;
 position: absolute;
 top: 0;
 }

 .scene img.p-back {
 width: 100%
 }

 #scene .glasses {
 background-image: url(images/main-paralax/glasses.png);
 margin-left: -30px;
 }

 #scene .barmenshou {
 background-image: url(images/main-paralax/barmenshou.png);
 }

 #scene .john {
 background-image: url(images/main-paralax/john.png);
 }

 #scene .vyezdnoybar {
 background-image: url(images/main-paralax/vyezdnoybar.png);
 }

 #scene .piramida {
 background-image: url(images/main-paralax/piramida.png);
 }

 #scene .barvip {
 background-image: url(images/main-paralax/barvip.png);
 }

 #scene .triangle {
 background-image: url(images/main-paralax/triangle.png);
 margin-left: -100px;
 margin-top: -10px;
 }

 /* /paralax */

 /* paralax2 */
 #scene2 .smoke {
 background-image: url(images/main-paralax2/smoke.png);
 width: 101%;
 height: 101%;
 right: -6px;
 }

 #scene2 .man {
 background-image: url(images/main-paralax2/man.png);
 }

 #scene2 .decor {
 background-image: url(images/main-paralax2/decor.png);
 }

 /* /paralax2 */
 @media (min-width: 801px) {
 .scene {
 display: block !important;
 }
 }

 @media (max-width: 800px) {
 .scene {
 display: none !important;
 }
 }
 </style>
 <link type="text/css" rel="stylesheet" href="_st/my.css" />
 <script src="/.s/src/uwnd.min.js"></script>
 <script src="/js/jquery.bxslider.min.js"></script>
 <script src="/.s/src/ulightbox/ulightbox.min.js"></script>
 <script defer="defer" src="/js/mainpage_frames.js"></script>
 <script src="/js/jquery.magnific-popup.min.js"></script>
 <script src="/js/tarif_set.js"></script>

 <script>
 function getClientWidth() {
 var width = (window.innerWidth) ? window.innerWidth :
 ((document.all) ? document.body.offsetWidth : null);
 return width;
 }

 var polyfilter_scriptpath = '/js/';


 if (getClientWidth() > 1024) {

 setTimeout(function () {
 add_script('/js/modal/classie.js');
 add_script('/js/modal/modalEffects.js');
 add_script('/js/modal/cssParser.js');
 }, 1500);

 setTimeout(function () {
 add_style('/css/jquery.bxslider.css');
 add_style('/.s/src/ulightbox/ulightbox.min.css');
 add_style('/css/font-style.css');
 add_style('/css/style.css');
 add_style('/css/slick-theme.css');
 add_style('/css/slick.css');

 add_script('/js/slick.min.js');
 add_script('/js/modal/css-filters-polyfill.js');
 add_script('/js/slick_sticky_video.js');

 }, 1700);

 }

 if (getClientWidth() > 800) {
 setTimeout(function () {
 var newScript = document.createElement("script");
 newScript.type = "text/javascript";
 newScript.src = 'js/parallax.min.js';
 document.getElementsByTagName('body')[0].appendChild(newScript);
 newScript.onload = function () {
 on_start_scroll = false;
 jQuery(window).scroll(function () {
 if (!on_start_scroll) {
 var scene = document.getElementById('scene');
 var parallax = new Parallax(scene);
 var scene2 = document.getElementById('scene2');
 var parallax2 = new Parallax(scene2);
 on_start_scroll = true;
 }
 })
 }
 }, 2000);
 }

 if (getClientWidth() <= 1024) {
 setTimeout(function () {
 add_style('/css/jquery.bxslider.css');
 add_style('/.s/src/ulightbox/ulightbox.min.css');
 add_style('/css/font-style.css');
 add_style('/css/style.css');
 }, 3000)
 }

 $(function () {

 $('.bxslider2').bxSlider({
 adaptiveHeight: true,
 slideMargin: 0,
 minSlides: 1,
 maxSlides: 3,
 moveSlides: 1,
 mode: 'horizontal',
 controls: true,
 touchEnabled: false,
 shrinkItems: true,
 nextText: '>',
 prevText: '<'
 });

 $('.bxsliderPiramida').bxSlider({
 adaptiveHeight: true,
 slideMargin: 0,
 minSlides: 1,
 maxSlides: 3,
 moveSlides: 1,
 mode: 'horizontal',
 controls: true,
 touchEnabled: false,
 shrinkItems: true,
 nextText: '>',
 prevText: '<'
 });

 $('.bxsliderBarmenShow').bxSlider({
 adaptiveHeight: true,
 slideMargin: 0,
 minSlides: 1,
 maxSlides: 3,
 moveSlides: 1,
 mode: 'horizontal',
 controls: true,
 touchEnabled: false,
 shrinkItems: true,
 nextText: '>',
 prevText: '<'
 });

 if (getClientWidth() < 800) {
 $('.bxslider4').bxSlider({
 slideWidth: 420,
 adaptiveHeight: true,
 slideMargin: 0,
 minSlides: 1,
 maxSlides: 3,
 moveSlides: 1,
 mode: 'horizontal',
 controls: true,
 touchEnabled: false,
 shrinkItems: true,
 nextText: '>',
 prevText: '<'
 });
 };


 $('.bxsliderOtzyv').bxSlider({
 adaptiveHeight: true,
 auto: true,
 pause: 6000,
 slideMargin: 0,
 minSlides: 1,
 maxSlides: 1,
 moveSlides: 1,
 pager: false,
 mode: 'horizontal',
 controls: true,
 touchEnabled: false,
 shrinkItems: true,
 nextText: '>',
 prevText: '<'
 });

 })
 </script>


 <!--U1BFOOTER1Z--><footer>
<div class="f-binfo-back"><div class="f-binfo">
 <nav class="block">
<p><span style="font-size: 16pt">Услуги</span></p>

<p><a class="link2" href="/vyezdnoi_bar">Выездной бар</a></p>
<p><a class="link2" href="/barmen_shou">Бармен шоу</a></p>
<p><a class="link2" href="/piramida_iz_shampanskogo">Пирамида из шампанского</a></p>
<p><a class="link2" href="/dostavka_kokteilei">Доставка коктейлей</a></p>
<p><a class="link2" href="/arphoto">Оживающие фото</a></p>

</nav>
 
 <div class="block">
 <p><span style="font-size: 16pt">Новости</span></p>
 <div class="informer-publ"> <i class="icon-file-text"></i> <a href="https://barvip.ru/news/vyezdnoj_bar_ot_komandy_barvip/2017-10-28-4"><h6>Выездной бар от команды BARVIP</h6></a> <span>28.10.2017</span> </div>
<p><a target="_blank" href="/pdf/prezentacija_barvip.pdf">
<i>
<svg version="1.1" width="16" height="16" viewBox="0 0 16 16">
<path fill="#ffffff" d="M13.156 9.211c-0.213-0.21-0.686-0.321-1.406-0.331-0.487-0.005-1.073 0.038-1.69 0.124-0.276-0.159-0.561-0.333-0.784-0.542-0.601-0.561-1.103-1.34-1.415-2.197 0.020-0.080 0.038-0.15 0.054-0.222 0 0 0.339-1.923 0.249-2.573-0.012-0.089-0.020-0.115-0.044-0.184l-0.029-0.076c-0.092-0.212-0.273-0.437-0.556-0.425l-0.171-0.005c-0.316 0-0.573 0.161-0.64 0.403-0.205 0.757 0.007 1.889 0.39 3.355l-0.098 0.239c-0.275 0.67-0.619 1.345-0.923 1.94l-0.040 0.077c-0.32 0.626-0.61 1.157-0.873 1.607l-0.271 0.144c-0.020 0.010-0.485 0.257-0.594 0.323-0.926 0.553-1.539 1.18-1.641 1.678-0.032 0.159-0.008 0.362 0.156 0.456l0.263 0.132c0.114 0.057 0.234 0.086 0.357 0.086 0.659 0 1.425-0.821 2.48-2.662 1.218-0.396 2.604-0.726 3.819-0.908 0.926 0.521 2.065 0.883 2.783 0.883 0.128 0 0.238-0.012 0.327-0.036 0.138-0.037 0.254-0.115 0.325-0.222 0.139-0.21 0.168-0.499 0.13-0.795-0.011-0.088-0.081-0.196-0.157-0.271zM3.307 12.72c0.12-0.329 0.596-0.979 1.3-1.556 0.044-0.036 0.153-0.138 0.253-0.233-0.736 1.174-1.229 1.642-1.553 1.788zM7.476 3.12c0.212 0 0.333 0.534 0.343 1.035s-0.107 0.853-0.252 1.113c-0.12-0.385-0.179-0.992-0.179-1.389 0 0-0.009-0.759 0.088-0.759v0zM6.232 9.961c0.148-0.264 0.301-0.543 0.458-0.839 0.383-0.724 0.624-1.29 0.804-1.755 0.358 0.651 0.804 1.205 1.328 1.649 0.065 0.055 0.135 0.111 0.207 0.166-1.066 0.211-1.987 0.467-2.798 0.779v0zM12.952 9.901c-0.065 0.041-0.251 0.064-0.37 0.064-0.386 0-0.864-0.176-1.533-0.464 0.257-0.019 0.493-0.029 0.705-0.029 0.387 0 0.502-0.002 0.88 0.095s0.383 0.293 0.318 0.333v0z"></path>
<path fill="#ffffff" d="M14.341 3.579c-0.347-0.473-0.831-1.027-1.362-1.558s-1.085-1.015-1.558-1.362c-0.806-0.591-1.197-0.659-1.421-0.659h-7.75c-0.689 0-1.25 0.561-1.25 1.25v13.5c0 0.689 0.561 1.25 1.25 1.25h11.5c0.689 0 1.25-0.561 1.25-1.25v-9.75c0-0.224-0.068-0.615-0.659-1.421v0zM12.271 2.729c0.48 0.48 0.856 0.912 1.134 1.271h-2.406v-2.405c0.359 0.278 0.792 0.654 1.271 1.134v0zM14 14.75c0 0.136-0.114 0.25-0.25 0.25h-11.5c-0.135 0-0.25-0.114-0.25-0.25v-13.5c0-0.135 0.115-0.25 0.25-0.25 0 0 7.749-0 7.75 0v3.5c0 0.276 0.224 0.5 0.5 0.5h3.5v9.75z"></path>
</svg>
</i>
<span style="color:#FFFFFF;">Презентация</span></a> 
</p>
 </div>
 
 <div class="block" style="margin-right:0;">
 <p><span style="font-size: 16pt">Контакты</span></p>
 <div class="contact-iteam"><i class="icon-map-marker" style="font-size:14pt;"></i><span>г. Москва, Ленинский проспект, д.38</span></div>
 <div class="contact-iteam"><i class="icon-phone2" style="font-size:12pt;"></i><span>+7 (495) 768-88-24 </span></div>
 <div class="contact-iteam"><i class="icon-phone2" style="font-size:12pt;"></i><span>+7 (963) 717-77-34 </span></div> 
 <div class="contact-iteam"><i class="icon-envelope-alt" style="font-size:10pt;"></i><span><a href="mailto:mail@barvip.ru">mail@barvip.ru</a></span></div>
 
 <ul class="soc-list">
 <li><a href="https://vk.com/mosbarshow" target="_blank"><i class="icon icon-vk"></i></a></li>
 <li><a href="https://instagram.com/barvip.ru/" target="_blank"><i class="icon-instagram"></i></a></li>
 <li><a href="https://www.facebook.com/barvip.ru/" target="_blank"><i class="icon-facebook"></i></a></li>
 <li><a href="https://www.youtube.com/user/12345543211160/videos" target="_blank"><i class="icon-youtube-play"></i></a></li>
 <li><a href="https://twitter.com/djon_5050" target="_blank"><i class="icon-twitter-sign"></i></a></li>
 <li><a href="https://t.me/barshow" target="_blank"><i class="icon-paper-plane"></i></a></li>

 </ul>
 
 </div>
 
 <div class="block" style="margin-right:0;">
 <p><span style="font-size: 16pt">Реквизиты</span></p>
 <div class="contact-iteam"><span style="margin: 0 0 10px 0px;">ОГРНИП: 317507400040992</span></div>
 <div class="contact-iteam"><span style="margin: 0 0 10px 0px;">ИНН: 507407237585</span></div>
 <div class="contact-iteam"><span style="margin: 0 0 10px 0px;">БИК: 044525225 </span></div> 
 <div class="contact-iteam"><span style="margin: 0 0 10px 0px;">Р/счет: 40702810700003302005</span></div>
 <div class="contact-iteam"><span style="margin: 0 0 10px 0px;">К/счет: 30101810400000000225</span></div>
 <div class="contact-iteam"><span style="margin: 0 0 10px 0px;"><b><a href="https://barvip.ru/policy">Политика конфиденциальности</a></b></span></div> 
 
 </div>
 
</div></div>

<div class="f-bcopy-back"><div class="f-bcopy">
<div class="f-bcopy-left">2020 &copy; «BARVIP» </div>
<nav class="f-bcopy-right"><div id="uNMenuDiv3" class="uMenuH"><ul class="uMenuRoot">
<li class="uWithSubmenu"><a  href="javascript:void(0)" ><span>Услуги ▾</span></a><ul>
<li><a  href="/vyezdnoi_bar" ><span>Выездной бар</span></a></li>
<li><a  href="/barmen_shou" ><span>Бармен-шоу</span></a></li>
<li><a  href="/piramida_iz_shampanskogo" ><span>Пирамида из шампанского</span></a></li>
<li><a  href="/dostavka_kokteilei" ><span>Доставка коктейлей</span></a></li>
<li><a  href="/arphoto" ><span>Оживающие фото</span></a></li></ul></li>
<li><a  href="/kokteili" ><span>Коктейли</span></a></li>
<li><a  href="/about" ><span>О Bar Vip</span></a></li>
<li><a  href="/otzyvy" ><span>Отзывы</span></a></li>
<li><a  href="/school" ><span>Школа</span></a></li>
<li><a  href="/blog/" ><span>Блог</span></a></li>
<li><a  href="/contact" ><span>Контакты</span></a></li></ul></div></nav>
</div></div>
</footer>


<a style='position: fixed; z-index:999; bottom: 25px; right: 20px; width: 50px; cursor:pointer; display:none;' href='#' id='Go_Top'>
<img title='Наверх страницы' src="/images/uppp.png" alt="Наверх" decoding="async" loading="lazy"></a>

<script src="/js/lazysizes.min.js" async=""></script>
<!-- Yandex.Metrika counter -->
<script>
 on_start_scroll2 = false;
 jQuery(window).scroll(function(){
 if(!on_start_scroll2){
 var yaParams = {ip: "107.23.218.4"};
 (function (d, w, c) {
 (w[c] = w[c] || []).push(function() {
 try {
 w.yaCounter33337288 = new Ya.Metrika({
 id:33337288,
 params:window.yaParams,
 clickmap:true,
 trackLinks:true,
 accurateTrackBounce:true,
 webvisor:true
 });
 } catch(e) { }
 });
 
 var n = d.getElementsByTagName("script")[0],
 s = d.createElement("script"),
 f = function () { n.parentNode.insertBefore(s, n); };
 s.async = true;
 s.src = "https://mc.yandex.ru/metrika/watch.js";
 
 if (w.opera == "[object Opera]") {
 d.addEventListener("DOMContentLoaded", f, false);
 } else { f(); }
 })(document, window, "yandex_metrika_callbacks");
 on_start_scroll2 = true;
 }
}); 
</script>
<noscript><div><img alt="yandex" src="https://mc.yandex.ru/watch/33337288" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script>
 $('.ar_light, .ar_maximum, .ar_optimal, .zakaz_zvonka3, .zakaz_zvonka4, .zayavka3, .ostavitzayavky, .zakaz_zvonka1, .zayavka1, .zakaz_zvonka, .zayavka2, .feedback, .zakaz_zvonka2, .briliant, .zoloto, .platina, .serebro').on('click', function(){
 gtag_report_conversion();
 })
</script>
<script>
 async function wsloadScript(url, async) {
 async = async || false;
 const wsscript = document.createElement("script");
 wsscript.async = (async || false);
 return new Promise(function(done, failed) {
 wsscript.onload = function() {
 done();
 };
 wsscript.onerror = function() {
 failed();
 };
 wsscript.src = url;
 document.getElementsByTagName("head")[0].appendChild(wsscript);
 }
 );
 }
 async function wsloadmetrics() {
 await wsloadScript("/js/jquery.magnific-popup.min.js",false);
 //await wsloadScript("/js/bottomscripts.js",false);
 await wsloadScript("/js/common.js",false);
 await wsloadScript("/js/mainpage_frames.js",false);
 
 console.log("magnific-popup done");
 return true;
 }
 
 let wsdoloadm = false;
 window.addEventListener('scroll', function() {
 if (wsdoloadm === false) {
 wsdoloadm = true;
 setTimeout(wsloadmetrics, 100);
 }
 return true;
 });
 window.addEventListener('load', function () { 
 setTimeout(function () {
 if (wsdoloadm === false) {
 wsdoloadm = true;
 wsloadmetrics();
 }
 }, 5000);
 return true; 
 } );
</script>
<!--<script src="/js/jquery.magnific-popup.min.js"></script>-->
<script src="/js/bottomscripts.js"> </script>
<!--<script src="/js/common.js"></script>-->
<script>
var __cs = __cs || [];
__cs.push(["setCsAccount", "z3xNS04xagK2LaPUDw_29no6WGekBDi0"]);
</script>

<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BarOrPub",
 "name": "Выездной бар от команды BARVIP",
 "image": "https://barvip.ru/images/logo-nsup.png",
 "logo": "https://barvip.ru/images/logo-nsup.png",
 "@id": "https://barvip.ru/images/logo-nsup.png",
 "url": "https://barvip.ru",
 "telephone": "+7(495)768-88-24",
 "address": {
 "@type": "PostalAddress",
 "streetAddress": "Ленинский проспект, 38",
 "addressLocality": "Москва",
 "postalCode": "119334",
 "addressCountry": "RU"
 },
 "geo": {
 "@type": "GeoCoordinates",
 "latitude": 55.70447799999999,
 "longitude": 37.57177200000001
 },
 "openingHoursSpecification": [{
 "@type": "OpeningHoursSpecification",
 "dayOfWeek": [
 "Monday",
 "Tuesday",
 "Wednesday",
 "Thursday",
 "Friday"
 ],
 "opens": "09:00",
 "closes": "23:00"
 },{
 "@type": "OpeningHoursSpecification",
 "dayOfWeek": [
 "Saturday",
 "Sunday"
 ],
 "opens": "09:00",
 "closes": "21:00"
 }],
 "sameAs": [
 "https://www.facebook.com/Barmenshowmoscow",
 "https://twitter.com/djon_5050",
 "https://instagram.com/barvip.ru/",
 "https://www.youtube.com/user/12345543211160/videos"
 ],
 "priceRange": "$$",
 "servesCuisine": [
 "Коктейли",
 "Напитки",
 "Бар"
 ]
}
</script><!--/U1BFOOTER1Z-->

</body>

</html>
<!-- 0.04647 (s702) -->